[HELP]Reseau sous xp

Discussion dans 'Hardware, matos' créé par Fruitos[silly], 8 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Bon j'explique, j'ai deux machines sous xp toutes les deux!
    quand je vais dans les favoris reseaux sur les deux machines je voit bien tout le reseaux et les deux machines.
    Par contre sur une des deux je n'arrive pas à aller sur l'autre il me dit que je n'ai pas les autorisations pour me connecter, et donc il me laisse pas rentre sur le pc!

    sur les deux pc je suis connecter en Administateur et sans mot de pass!
    J'ai chercher pendant 2h et rien ne change :?

    (C'est un reseau sans fil)

    Merci d'avance pour vos réponse
    Fruitos[silly], 8 Octobre 2004
    #1
  2. Offline
    Doctor Shen Touriste
    mets (au moins) un fichier en partage sur chaque machine

    et active le partage de fichiers et d'imprimantes
    Doctor Shen, 8 Octobre 2004
    #2
  3. Offline
    Gh0$T Elite
    Et met des droits d'accès si sur une machien tu te log en utilisateur et non administrateur
    Gh0$T, 8 Octobre 2004
    #3
  4. Offline
    vizoR Touriste
    Active le compte invité, c'est peut-etre debile mais cela marche de temps en temps :eek: (véridique...)
    vizoR, 8 Octobre 2004
    #4
  5. Offline
    AssiuM Fan
    j'avais désactivé le partage des fichiers simples et ça me faisait ça, en le remettant ça fonctionne
    AssiuM, 8 Octobre 2004
    #5
  6. Offline
    Bingo Beer Addict
    Et vérifie que le FireWal d'XP n'est pas activé.
    Bingo, 8 Octobre 2004
    #6
  7. Offline
    bigboy666 Mustang Fever!
    C effectivement un problème de partage. La solution est de cocher une option dans les propriétés du disque ou du dossier auquel tu veux accéder, mais je suis ici sous NT4 et je n'arrive pas à retrouver de mémoire. C un truc du genre: "afficher comme simple dossier" dans les propriétés au niveau du partage ou pas loin.

    Si çà ne vas tjs pas, dis-le moi et j'irai voir le soir ou demain matin.

    Désolé de ne pouvoir être plus précis à l'instant! ;)
    bigboy666, 8 Octobre 2004
    #7
  8. Offline
    bigboy666 Mustang Fever!
    AAAH voilà, c'est çà que je cherchais! :D

    En plus on l'avait mis dans les tutos sur notre forum, mais, évidemment, il est down ce matin! :roll:
    bigboy666, 8 Octobre 2004
    #8
  9. Offline
    ok merci pour vos réponses, enfaite cest les pc a ma soeur et je n'y retournerai que la semaine prochaine, donc j'espere que ca sera ca !
    Et j'ai déja essayer de départager et de les repartages mais ca ne change rien!

    Pour vous il y aurais une option quand je partages mes fichiers qu'il faut active cest ca???

    Vous parliez aussi du firewall de xp, j'ai penser a ca aussi, mais comment puis-je le désactiver?
    Fruitos[silly], 8 Octobre 2004
    #9
  10. Offline
    y aurait-il moyen de me montre la case a cocher avec un screenshot plz??? vus que chez moi je suis sur win 2k :?
    Fruitos[silly], 8 Octobre 2004
    #10
  11. Offline
    bigboy666 Mustang Fever!
    Et moi je suis au boulot sous...NT4!! ;)

    C'est dans propriétés du voisinage réseau: cocher partage de fichiers simples.

    PS je parie que lui as installé les versions Gold 5.5. ;)

    Si tu ne trouves pas, dis-le ce w-e, mm par mp si tu veux, je t'en ferai un. Ou vas sur mon forum, section trucs et astuces, quand il sera de nouveau online (adresse dans ma signature)
    bigboy666, 8 Octobre 2004
    #11
  12. Offline
    AssiuM Fan
    [IMG]
    AssiuM, 8 Octobre 2004
    #12
  13. Offline
    Vorsarius Yeah well..
    cette option est dispo uniquement sous XP Pro si je me souviens bien ;)
    Vorsarius, 8 Octobre 2004
    #13
  14. Offline
    Papanowel Kiwi
    xp gold sur une des machines ???
    Papanowel, 8 Octobre 2004
    #14
  15. Offline
    merci assium ;)
    non cest xp pro sur les deux pc :D et bien je savait même pas qu'il existait cet option la!
    encore merci j'espère que c'était bien ca :D
    Fruitos[silly], 8 Octobre 2004
    #15
Statut de la discussion:
Fermée.