incroyable mais vrai

Discussion dans 'Hardware, matos' créé par [p2b], 3 Septembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    OKI, Mais pourquoi 100fps si tu as un TFT !!!
    Guest, 6 Septembre 2002
    #21
  2. Offline
    mico Elite
    glandu je t'aime :]
    mico, 6 Septembre 2002
    #22
  3. Offline
    DaBeast Elite
    j'ai comme un doute la. c po une seul experience qui va me convaincre, pour moi y'a jamais de probs de compatibilité entre un ecran et une carte graphique, ptetre la resolution ou le refresh rate.
    DaBeast, 6 Septembre 2002
    #23
  4. Offline
    Guest ex membre
    Ce genre de truc peut arriver mais y a tjs des solutions!!!
    Et ca a surement rien a avoir avec la resolution ou le refresh rate ds ce cas ci!!!

    J'ai plutot l'impression que ici on a faire avec un probleme au niveau du signal TTL.
    Une petite incompatibilite comme elle est connue ds electronique quand on utilise un 2 TTL de type different.

    La sortie de la VGA utilise peut-etre du CMOS et l'ecran TFT un buffer TTL simple. Cela aura pour consequence que la tension de sortie de la VGA ne sera po assez haute pour le TFT pour voir la difference entre un '0' et un '1'.

    Un 'booster' (amplificartion) ou 'buffer' (amplification 1:1) pourrait resoudre le probleme!!!

    En plus, j'ai monte ma GF MX440 au boulot en utilisant un TFT et ca marchait!!!
    Guest, 7 Septembre 2002
    #24
  5. Offline
    Chris05 Crocket
    oula y en a qui y connaisse plus que moi ihihihh heureusement
    Chris05, 7 Septembre 2002
    #25
  6. Offline
    Guest ex membre
    mdr
    Guest, 9 Septembre 2002
    #26
  7. Offline
    [p2b] title-less

    ?( le jour que jai un bleme avec mon pc jviens cher toi
    ca c kler :))
    [p2b], 11 Septembre 2002
    #27
Statut de la discussion:
Fermée.