Install AoM! help!?

Discussion dans 'Stratégie, RPG' créé par T0mSkE, 2 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    T0mSkE Touriste
    yop!!!

    je viens d'installer AoM... il est "prêt" pr etre lancer... :roll:

    je le lance et là hop! "MSXML 4.0 n'est pas installé correctement" :cry:

    help!?? :-(
    T0mSkE, 2 Décembre 2002
    #1
  2. Offline
    Azactod !!! Hurrican Kick !!!
    http://support.microsoft.com/default.aspx?scid=http://www.microsoft.com/intlkb/france/articles/Q19/9/Q19995.asp
    Azactod, 2 Décembre 2002
    #2
  3. Offline
    titloup Elite
    Ben il suffit de réinstaller le module MSXML 4.0...

    Cherche sur le CD ou alors prends ici http://www.helium2.com/requirements/msxml.msi


    J'ai eu la même chose quand j'ai réinstallé mon PC... ça a marché pour moi :wink:
    titloup, 2 Décembre 2002
    #3
  4. Offline
    LeTho RedCap
    Equipe GamerZ.be
    il n'est pas sur le cd, j'ai du le télécharger aussi...

    Pas compris non plus, surtout que je l'avais installé (aom) sans probleme, j'ai du le virer (raison personnelle) et qd j'ai voulu le réinstaller, j'ai eu le même bug...
    LeTho, 2 Décembre 2002
    #4
  5. Offline
    T0mSkE Touriste
    thx all! :D
    T0mSkE, 2 Décembre 2002
    #5
  6. Offline
    T0mSkE Touriste
    et... heu... wolf... ton truc je l installe ou?! :roll: :oops:
    T0mSkE, 2 Décembre 2002
    #6
  7. Offline
    Cyr@x Touriste
    coucou tomske :) ca va depuis la cscup ? :p
    Cyr@x, 2 Décembre 2002
    #7
  8. Offline
    T0mSkE Touriste
    merci pr ton aide... :-(
    T0mSkE, 2 Décembre 2002
    #8
Statut de la discussion:
Fermée.