installer un hd s-ata ?

Discussion dans 'Hardware, matos' créé par botumys, 19 Mai 2003.

Statut de la discussion:
Fermée.
  1. Offline
    botumys Démembreur
    j'ai une asusp4c800 et un dure branché en s-ata sur la carte, a l'install sous XP j'ai bien appuyé sur F6 pour installer les drivers, mais quand je boot, il me lance le boot Promise qui ne trouve rien. sous xp, j'ai un warning m'indiquant un driver non installé. Je tente de l'installer a partir du cd de la carte, en fin d'install il me dit que ca ne marche pas et il les supprime.
    Dans le bios j'ai donc désactivé la gestion Promise, et maintenant plus de probleme. Ma question est : mon dure ne tourne pas en dessous de ce qu'il pourrait? Comment verifier si le sata 150 est quand meme bien gerer, avez-vous un programme de bench pour les dure?
    Un grand merci d'avance !!
    botumys, 19 Mai 2003
    #1
  2. Offline
    sysoft sandra

    tu pourras terster le taux de transfert de ton disque
    ben15 aka pOiRe, 19 Mai 2003
    #2
  3. Offline
    botumys Démembreur
    et a ton avis a quel taut de transfert je devrais me trouver?
    botumys, 19 Mai 2003
    #3
  4. Offline
    Carambar He once forgot how to cry
    C'est une bonne question ca. J'ai testé mon couple RAID 0 ATA 100 et il n'as jamais atteint 100 Mo/s.
    Carambar, 19 Mai 2003
    #4
  5. Offline
    Lion-o Touriste
    ca doit etre reconnu comme de l udma 6 dasn windows si je me trompe pas.
    Lion-o, 19 Mai 2003
    #5
  6. Offline
    Ghost Glider Elite
    Et le type qui te l'a vendu, il ne peut pas te renseigner???
    Ghost Glider, 19 Mai 2003
    #6
  7. Offline
    il y a des base de comparaison dans le programme, il te suffit de selectionne de l ata, et tu verras bien si tu as la meme chose.
    ben15 aka pOiRe, 19 Mai 2003
    #7
Statut de la discussion:
Fermée.