Internet fluide en ce moment?

Discussion dans 'Réseau, Wifi' créé par Ashishin, 21 Juin 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    Ca n'avance plus chez moi.
    Quelquefois g**gle est introuvable, met du temps à charger,...

    POURTANT j'ai fait un dl tout à l'heure pour voir, j'étais à 330 ko/sec, donc c'est ptet pas de moi que ça vient mais de Belgacom ou je ne sais quoi.

    Merci de votre aide.
    Ashishin, 21 Juin 2004
    #1
  2. Offline
    b00msTicK O=(*.*Q)
    ouais ça foire comme y a une semaine ou deux, problème avec les liaisons internationales :/
    b00msTicK, 21 Juin 2004
    #2
  3. Offline
    Jo_ m00
    Aucuns problèmes moi :)

    (pas chez skynet)
    Jo_, 21 Juin 2004
    #3
  4. Offline
    Sata K9
    ouf :D, moi qui croyais que mon pc partait en coui**es
    Sata, 21 Juin 2004
    #4
  5. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    Tu es chez Belgacom? edit: ok

    A l'instant, j'essaie de mettre google, et je reste bloqué au premier petit carré vert (en bas de l'écran :wink: )...puis la page est introuvable. :x
    Ashishin, 21 Juin 2004
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 21 Juin 2004
    #6
  7. Offline
    yes j'ai la meme chose et en prime j'ai des déconnexions de belgacom :evil: mon modem se desynscronise :-(
    Fruitos[silly], 21 Juin 2004
    #7
  8. Offline
    Jo_ m00
    Oui c tout skynet qui est dans les choux :D
    Jo_, 21 Juin 2004
    #8
  9. Offline
    tilk0 Elite
    kler ca repart en cou***es c lourd a la fin :cry: 3x pour venir sur gamerz et parlons meme pas des mails par msn :x
    tilk0, 21 Juin 2004
    #9
  10. Offline
    bah je pense que j'ai passe chez teledisnet... je vais meme plus entendre parle de cette ******** d'adsl de *******
    Fruitos[silly], 21 Juin 2004
    #10
  11. Offline
    Elohim Touriste
    Tin quoi ca arrive bcp trop souvent ca!Vont perdre des clients chez skynet :evil:
    Elohim, 21 Juin 2004
    #11
  12. Offline
    Jo_ m00
    Dans 2 sem, tu dirai cable de merde, et puis ce n'est pas toutes les adsl ! C juste skynet :cool:
    Jo_, 21 Juin 2004
    #12
  13. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    J'ai l'impression que c'est reparti !
    Ashishin, 21 Juin 2004
    #13
  14. Offline
    Spo0n Dr. Gonzo
    Clair, envie de leave cette FAI de kk :/
    Spo0n, 21 Juin 2004
    #14
  15. Offline
    Nicool_ Motherfucker
    No prob chez moi (Belgacom ADSL aussi) :wink:
    Nicool_, 21 Juin 2004
    #15
  16. Offline
    oui je sias mais moi j'ai aussi des problèmes avec l'adsl, jeudi un technicien de belgacom est venut (car j'avait des déconnexions aléatoirement donc impossible de savoir ce que cest) il a refait toutes l'installation de leurs côte il a retire des cables dans le dslan m'as change de porte adsl de pair.... j'ai une toute nouvelle installation adsl mais rien a change j'ai tjs autant de déconnexion :-( et ce nest pas mon modem avec le sien ca fesait la même chose :?
    Fruitos[silly], 21 Juin 2004
    #16
  17. Offline
    Total Titre d'utilisateur perso
    adsl skynet et no prob , par contre j'ai eu plusieurs deco ces 2-3 derniers jours :?
    Total, 21 Juin 2004
    #17
  18. Offline
    Jo_ m00
    Loin de la centrale?

    Tu synchro à combien?
    Jo_, 21 Juin 2004
    #18
  19. Offline
    medleouf Touriste
    aucun prob chez gol :)
    medleouf, 21 Juin 2004
    #19
  20. Offline
    non je suis a 870 m de la central et les % sont nickel je pourrait monte bcp plus haut que 3.3, les testes sali, sont bon aussi :?
    Fruitos[silly], 21 Juin 2004
    #20
Statut de la discussion:
Fermée.