Je nÂarrive pas à envoyer de fichiers avec MSN

Discussion dans 'Windows' créé par bigboy666, 19 Septembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    bigboy666 Mustang Fever!
    J'arrive pas à envoyer de fichiers avec MSN: à chaque fois que j'essaye, il me dit que l'envoi de fichiers est bloqué par mon provider (Skynet en l'occurence).

    J'ai contacté Skynet et la merveilleuse et seule réponse que j'ai reçu, c'est qu'ils ne sont pas responsables des applications externes et qu'ils me conseillent d'utiliser un serveur ftp, du genre serv-u!

    Ca je le savais déjà! Mon serveur ftp fonctionne très bien et je peux envoyer des fichiers par ICQ ou par netmeeting.

    J'ajoute que je ne suis pas le seul a avoir ce prob avec l'ADSL, pour certains çà marche et pour d'autres pas, peu importe l'OS installé ou le type d'abonnement...là, j'avoue que je bloque!

    Par contre je reçoit les fichiers sans prob.

    Ah oui, je partage ma connexion par routeur logiciel, configuré avec les ports nécessaires ouverts.

    Si qq'un peut m'aider, çà me ferait plaisir, pcq lancer mon ftp pour envoyer une image ou une map CS, c'est lourd!
    bigboy666, 19 Septembre 2002
    #1
  2. Online
    Daioc ex membre
    g le même prob que toi.

    g essayé l'option des firewalls( norton ou xp) : rien
    je me demande si l'arrivée de ce problème ne coincide pas avec les antispy XP que j'ai installés
    Daioc, 19 Septembre 2002
    #2
  3. Offline
    bigboy666 Mustang Fever!
    Je ne crois pas, je suis en multi boot et le prob est le mm sous 98! :-(
    bigboy666, 19 Septembre 2002
    #3
  4. Offline
    Nmy Touriste
    c normal j'avais ca aussi avnt
    vs mettez ds les parametres de firewall ceci
    port 6891 en tcp et udp
    Nmy, 19 Septembre 2002
    #4
  5. Offline
    admix G!v3 m3 a 60v3rnm3n7
    g le meme pro c pcke l envoie de fichier passe pas par le meme port ca marchera que sur ton principal

    demande chez krozof
    admix, 19 Septembre 2002
    #5
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    c po le firewall ki gene c le proxy d connexion
    admix, 19 Septembre 2002
    #6
  7. Offline
    bigboy666 Mustang Fever!
    Merci, j'essaye çà à midi!
    bigboy666, 19 Septembre 2002
    #7
  8. Offline
    bigboy666 Mustang Fever!
    Bin voilà, j'ai essayé, rien à faire!

    Même en coupant mon routeur (je suis sur mon serveur) çà marche pas. J'ai vraiment l'impression que ce port (ou un autre) est fermé, non par mon système, mais par Skynet (je sais qu'ils en verrouillent certains pour protéger leurs serveurs)
    bigboy666, 19 Septembre 2002
    #8
  9. Offline
    J'ai le même blème bien qu'avant je savais envoyer des fichiers. Moi g un câble brutélé...

    Mon firewall j'ai essayé allumé et configuré mais églament éteint. Je n'ai pas de routeur. Par contre le fait de ne + savoir passer de fichiers s'est fait sur une courte période. Ya pas 3 mois je l'avais encore fait.
    TITM4v3rick, 19 Septembre 2002
    #9
  10. Offline
    Nicool_ Motherfucker
    Je sais pas si c'est la même chose mais j'ai déja eu ce problème sauf qu'il m'était impossible de faire le voice chat avec MSN et reçevoir mes mails (Outlook Express). A cette époque le seul programme de protection que j'avais était Norton Antivirus 2002. Je l'ai désinstallé et j'ai pu ré-avoir mes mails mais pas de voice chat :evil: J'ai alors décidé de formater et depuis, plus rien :D
    Nicool_, 19 Septembre 2002
    #10
Statut de la discussion:
Fermée.