Je ne reçois plus les SMS (Proximus)

Discussion dans 'Opérateurs' créé par [ KL3R ], 22 Décembre 2013.

  1. Offline
    [ KL3R ] #belgium
    Salut !

    Depuis hier soir, d'un coup (je n'ai rien touché), je ne reçois plus les sms (ni les accusés de réception) pourtant je sais toujours en envoyer et les contacts les reçoivent bien, concernant les appels, aucun soucis, je sais téléphoner et on sait me téléphoner...

    J'ai un abonnement Proximus Smart+ 25 et un Nokia Lumia 620 (WP8 ), mais encore une fois, ce problème est arrivé brutalement alors que je n'ai touché à rien...

    J'ai téléphoné à Proximus, de leur côté, tout est ok, mais le service technique se penchera sur mon soucis demain (vu qu'on est dimanche).

    Avez-vous déjà rencontré ce problème ? C'est assez embêtant...

    EDIT : Un de mes contacts ne reçoit pas mes sms, tandis qu'un autre les reçoit bien... Bizarre...
    [ KL3R ], 22 Décembre 2013
    #1
  2. Offline
    bTs- Elite
    Oui j'ai eu cela avec mon S3 avec l'application Sms pro , ma copine recevais bien mes sms mais moi aucuns ... Après une semaine et une update j'ai tout reçu ....
    bTs-, 22 Décembre 2013
    #2
  3. Online
    Skarbone I would rather be snowboarding
    un pote a eu ca en utilisant une application de gestion de SMS a la con ouep. Mais c'était aussi sur android.
    Skarbone, 22 Décembre 2013
    #3
  4. Offline
    [ KL3R ] #belgium
    Je n'utilise aucune app pour les sms, fin j'ai une utilisation assez basique de mon Lumia 620 à vrai dire...

    J'ai reboot le GSM, j'ai enlevé/replacé la micro sim, je l'ai essuyé un petit coup, mais toujours rien :-( !
    [ KL3R ], 22 Décembre 2013
    #4
  5. Offline
    bTs- Elite
    Une mise à jour peut être ?

    ça m’étonnerai que ça vient de ton opérateur ... J'ai souvent eu cette blague ... malheureusement sur : ... android ....
    bTs-, 22 Décembre 2013
    #5
  6. Offline
    [ KL3R ] #belgium
    Non aucune mise à jour, la dernière màj date d'un moment, et quand le soucis est arrivé, je n'avais vraiment rien fait...
    [ KL3R ], 22 Décembre 2013
    #6
  7. Offline
    Demoniak_Angel Le + beau ;-)

    C'est Android qui est donc en cause, déjà eu ca aussi sur chaque Acer que j'ai eu, bien chiant n'empêche.
    Demoniak_Angel, 22 Décembre 2013
    #7
  8. Online
    Skarbone I would rather be snowboarding
    "android en cause", faut pas exagérer, c'est comme installer un programme chelou, avoir un sale virus, et dire "c'est windows qui est en cause"..

    De base, android ne pose aucun soucis, c'est ce que tu rajoutes qui peut faire chier.
    Skarbone, 22 Décembre 2013
    #8
  9. Offline
    NikoTak Elite
    +1 VDD
    En plus, KL3R à un Nokia Lumia... qui est un windows phone 8...

    Peut-être qu'une remise à zéro du téléphone résoudra le problème ?
    NikoTak, 22 Décembre 2013
    #9
  10. Offline
    Demoniak_Angel Le + beau ;-)

    Je n'installe rien justement ... enfin plus mnt, mais les fois où j'ai eu le soucis, c'était installation de base, rien de plus, pas d'accès wifi, ni 3g.
    Demoniak_Angel, 22 Décembre 2013
    #10
  11. Online
    Skarbone I would rather be snowboarding
    une défaillance matérielle semble plus probable dans ce cas..
    Skarbone, 22 Décembre 2013
    #11
  12. Offline
    kronoss sujet à droite -->
    Avant de réinitialiser ou envoyer ton téléphone au sav, essaye tout simplement avec une autre carte sim...

    Tu peux essayer un hard reset aussi: tu coupe ton téléphone, tu appuies sur volume bas et power en même temps jusqu'a ce que ça vibre. Ca fait un reset du matériel (et non logiciel).

    Par contre c'est la manip Lumia 920/1020. Je ne sais pas si c'est la même pour le tiens
    kronoss, 23 Décembre 2013
    #12
  13. Offline
    [ KL3R ] #belgium
    Je viens de recevoir tous les sms et accusés d'un seul coup, alors que je n'ai rien fait de particulier :p. Pour le moment, tout refonctionne, à voir par la suite...
    [ KL3R ], 23 Décembre 2013
    #13