je rame mais du à quoi??

Discussion dans 'Hardware, matos' créé par bOweL, 28 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    bOweL Intestin
    Je RAME, j'en ai marre!!!


    ex: battlefield en 1024 lag toute les 30 sec et quad je survole une ile en avion tout est saccadé...


    Ma config:

    Pentium 4 2ghz

    256DDr@266mhz

    Abit siluro ti 4200 128ddr (quadro 700 XGL)

    HD Maxtor 40 go 5400 tpm (euh ça suxxe je sais)

    windows XP pro


    je crois que ça provient de la ram???

    Est-ce ça??
    bOweL, 28 Décembre 2002
    #1
  2. Offline
    Ventilo Elite
    depi cb de temps ???? (tu rames)
    Ventilo, 28 Décembre 2002
    #2
  3. Offline
    Le Pacha Janivo Touriste
    Ca ne serait po plutot le serveur ki rame ? takoi kom ping ?
    Le Pacha Janivo, 28 Décembre 2002
    #3
  4. Offline
    bOweL Intestin
    meme quand je joue en solo et pour ventilo je commence battlefield et compagnie depuis 3 jours ( ça fait 3 jours que j'ai ma ti 4200)
    bOweL, 28 Décembre 2002
    #4
  5. Offline
    liitwow grosso6
    je rame aussi depuis aujourdhui (sfait 3 jours que j'ai pas joué)
    mais moi j'ai qu'une g-froce 256 :roll:
    liitwow, 28 Décembre 2002
    #5
  6. Offline
    Iznouille Poulidor
    essaie en 800*600
    Iznouille, 28 Décembre 2002
    #6
  7. Offline
    liitwow grosso6
    boh, essaye la synchro verticale, c'est ce que j'avais oublié de desactivé :roll:
    liitwow, 28 Décembre 2002
    #7
  8. Offline
    bOweL Intestin
    c po une question de fps...
    bOweL, 28 Décembre 2002
    #8
  9. Offline
    Shimmy Touriste
    Ta tj le probleme ( je lui avait donne la solution sur msn )

    Ps si vous le patcher il naura plus de probleme ( version 1.2)
    Shimmy, 28 Décembre 2002
    #9
  10. Offline
    bOweL Intestin

    il existe un crack pour la 1.2??
    bOweL, 28 Décembre 2002
    #10
  11. Offline
    Shimmy Touriste

    oui il parait ...





    MAIS SPO BIEN DE GRAVER DES EXELLENTS JEU
    Shimmy, 28 Décembre 2002
    #11
  12. Offline
    MIKA doo ex membre
    +/- la meme config que toi je rame aussi mais cest a cause des ram ce jeu demande bcp de ram il en faut au moins 512 pour jouer sans problème.
    MIKA doo, 28 Décembre 2002
    #12
  13. Offline
    bOweL Intestin
    il y a une grosse différences entre un HD 5400tpm et un 7200 tpm??
    bOweL, 28 Décembre 2002
    #13
  14. Offline
    Ink[ru] Elite and dangerous
    ouai , ca pue 5400 !!!
    Ink[ru], 28 Décembre 2002
    #14
  15. Offline
    bOweL Intestin
    réponse d'un parfait crétin ça...
    bOweL, 28 Décembre 2002
    #15
  16. Offline
    Ink[ru] Elite and dangerous
    moi je 28xx mhz , 512 ram drr , gforce 4 ti 4200 64 mb , battle field installe sur un chti disque dur de 10 go qui tourne a 5400 , je joue ne resolution 1280 et je ram pas !!!


    Dit quand tu joue en solo tu met combien de bots ? :)

    ps : moi a partir de 4xx je commence rame un peu :)
    Ink[ru], 28 Décembre 2002
    #16
  17. Offline
    Ink[ru] Elite and dangerous
    S gentil ca !!


    ps : le cretin te baise sale noob mes couille !!
    Ink[ru], 28 Décembre 2002
    #17
  18. Offline
    bOweL Intestin
    c bien ce que je disais...
    bOweL, 28 Décembre 2002
    #18
  19. Offline
    bOweL Intestin
    réponse un peu plus intelligent quand même
    bOweL, 28 Décembre 2002
    #19
  20. Offline
    Ink[ru] Elite and dangerous
    Et grosse gl tu essay prouve koi ? que te inteligent et fort devant ton ecran pouri ? :evil:
    Ink[ru], 28 Décembre 2002
    #20
Statut de la discussion:
Fermée.