Je rame ??

Discussion dans 'Hardware, matos' créé par Dolce, 19 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Dolce *
    Quand je joue sur le pc a des jeux du genre , battlefield , apres 8,9 minutes le jeux commence a ramer , pourquoi ?

    Et le DD ne charge pas ......
    Dolce, 19 Juin 2005
    #1
  2. Offline
    MikeTronic Elite
    config ?
    MikeTronic, 19 Juin 2005
    #2
  3. Offline
    Vorsarius Yeah well..
    trop chaud il fait
    Vorsarius, 19 Juin 2005
    #3
  4. Offline
    Dolce *
    6600 GT
    AMD 64 3200
    1 go de Ram
    Dolce, 19 Juin 2005
    #4
  5. Offline
    MikeTronic Elite
    Quel gachi une si belle config :roll: :D
    T'as quoi qui tourne derriere pendant que tu joues ?
    MikeTronic, 19 Juin 2005
    #5
  6. Offline
    Vinyx Elite
    C peut-etre ta carte graphique qui chauffe trop :roll: :!:
    Vinyx, 19 Juin 2005
    #6
  7. Offline
    MikeTronic Elite
    Pas une alim sur ce genre de grosse CG ?
    Si oui tu l'as branché :D
    MikeTronic, 19 Juin 2005
    #7
  8. Offline
    Dolce *
    Je peux le savoir comment ? Mon alim est une 300 W Noname
    Dolce, 19 Juin 2005
    #8
  9. Offline
    SkankerS Groove Master
    Alors ne cherche plus !
    LEs 6600GT n'aiment deja pas des masses les NONAME (certaines ne veulent que du 12v constant) et en plus 300W NONAME = 200-250W reel :roll: C'est un peu juste a ce niveau la si tu veux mon avis.

    Pour le coup de la chaleur je pense pas,le CPU hurlerai plus vite a la t° limite que la carte graphique qui peux monté jusque 135° marge de sécurité NVIDIA (compte 110-120° pour etre sur :D -
    SkankerS, 19 Juin 2005
    #9
  10. Offline
    kelete I'm the f*cking game.
    ouf c'est fort peu pour ton mattos je pense :shock:
    kelete, 19 Juin 2005
    #10
  11. Offline
    MikeTronic Elite
    Ce que je me disais aussi...
    Mais bon je comprends pas déjà comment le PC tourne avec si peu niveau W... enfin on a tout vu :D
    MikeTronic, 19 Juin 2005
    #11
  12. Offline
    SkankerS Groove Master
    C'est tout a fait possible pourtant,la fonction "Cool 'n Quiet" des AMD64 fait que le CPU ne consome pas des masses en application bureautique car pas des masses exploité,mais une fois qu'il joue a BF² la il tourne a peau de balle et donc consome plus et la l'alim agonise ...

    Ajoute à ça le fait qu'il n'ais p-e qu'un seul hdd,pas de fans et le PC est tout a fait viable sous 300W au repos :wink:
    SkankerS, 19 Juin 2005
    #12
  13. Offline
    MikeTronic Elite
    Merci de l'info Shank :wink:
    MikeTronic, 19 Juin 2005
    #13
  14. Offline
    Dolce *
    Donc le probleme vient pas de d alim ?

    J ai , 1 DD , 1 lecteur dvd , 1 graveur cd , 1 carte reseau , une souris usb
    Dolce, 21 Juin 2005
    #14
  15. Offline
    Pecosbil Polo Masta

    Ca provient bien de ton alim
    (quand je vois déjà ma True Power Antec 380W avec la 9800Pro, 2dd, 2 lecteurs etc c'est pas trop mal)
    Pecosbil, 21 Juin 2005
    #15
  16. Offline
    Oubi All Shook up !!!
    Au risque de faire une remarque idiote...
    as tu branché la molex sur ta 6600gt ?
    Je viens de mettre ma nouvelle CG, et il n'est indiqué nulle part au montage qu'il lui faut une alimentation supplementaire (que celle fournie par l'AGP). Donc j'ai pas réalisé tout de suite qu'il fallait y brancher une prise...
    Oubi, 21 Juin 2005
    #16
Statut de la discussion:
Fermée.