K8V-X (754)

Discussion dans 'Hardware, matos' créé par 0megear, 7 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    0megear CHAROGNARD
    Bonjour a tous !

    Sur mon ASUS K8V-X, je n'ai pas trouver le moyen de bloquer cette fichue fréquence AGP.

    Pour l'instant j'ai essayé un FSB 225 (pour l'instant je l'ai remis a 200), sans problèmes et je sais que mon proco en a encore dans le ventre :twisted: mais voila, la fréquence AGP monte beaucoup trop (ainsi que la fréquence PCI) et ca me bloque cash dans mon overclock.

    Je me demandait quels étaient les risques encourus lors d'une trop haute fréquence AGP ? C'est un problème de surchauffe ? (car j'aurai bientôt un water-cooling avec refroidisseur pour carte graphique donc si ce n'est qu'un probleme de surchauffe..).

    J'ai aussi effectué un "test" (sans validé les valeurs sous clockgen) histoire de voir a combien la fréquence s'eleve:
    [IMG]

    Je possède une Sapphire Radeon X800 Pro 256MB.
    Vous pensez qu'elle resisterait ?

    :p
    0megear, 7 Juillet 2005
    #1
  2. Offline
    DeScH AstaLaVista
    cramage de ta carte. Vaut mieux pas dépasser les 67mhz.
    DeScH, 7 Juillet 2005
    #2
  3. Offline
    0megear CHAROGNARD
    Ouai mais.. :p

    Il n'y a pas d'autres moyen pour bloquer la fréquence AGP/PCI ?
    Dans le bios, l'option n'est pas présente.

    (...)
    0megear, 7 Juillet 2005
    #3
  4. Offline
    Marco [HOONIGAN]
    C'est bizarre ca avec une ASUS la fréquence de l'AGP monte de pair avec le FSB?

    Parce que j'avais déjà poussé mon ancien 2.66 à 3.2GHz (si, si) et je n'avais pas eu de problèmes avec ma Hercules 9800 Pro... Pourtant j'o/c en manuel dans le BIOS
    Marco, 7 Juillet 2005
    #4
  5. Offline
    0megear CHAROGNARD
    Oui mais c'était sans doute une classique genre A7N8X (deluxe ou pas)..

    Moi j'ai eu la malchance de prendre la K8V-X qui n'a pas cette fonction... du moins ces nazis (les programmeurs) ont été trop paresseux que pour mettre cette fonction. Pourtant c'est super utile.

    J'ai même flashé mon bios avec la nouvelle version, et toujours pas d'AGP/PCI lock :shock: .

    La j'écris sur leur forum pour une demande o//


    Ma carte ne supporte pas plus de 84Mhz
    Ca reboot dés que je dépasse 231 en FSB.

    :-(

    Il me faut la fonction lock, god sake !§
    0megear, 7 Juillet 2005
    #5
Statut de la discussion:
Fermée.