KaZaa Probleme tres Bizare

Discussion dans 'Web, design' créé par [MhS], 12 Janvier 2003.

Statut de la discussion:
Fermée.
  1. Offline
    [MhS] Touriste
    ben voila j ai un drole de bleme j ai l adsl et et vous voyez le truc de diagnostique a droite ben qd je suis sur kazaa un peu apres aller 5 min il deviend jaune plus moyen d aller sur les site apres plsu sur msn et apres plus rien je reboot et il redeviend vert et tt marche sbizare je doi faire quoi vous avez dja eu ca ??? :cry:
    [MhS], 12 Janvier 2003
    #1
  2. Offline
    K3tr1ck_old Touriste
    fais gaffe .. tu vas recevoir un lettre :D
    K3tr1ck_old, 12 Janvier 2003
    #2
  3. Online
    [CdC]Fruitella ex membre
    t vraiment certain que ca a un rapport avec Kazaa .. je voi spo trop comment Kazaa pourrait créer des bizareries de ce genre sur ta ligne .. puisque le giagnostique exprime le comportment de ton modem ... check si c bien uniquement avec Kazaa ...
    [CdC]Fruitella, 12 Janvier 2003
    #3
  4. Online
    H@des ex membre
    c'est un spyware, j'avais le même truc, la connexion qui se coupait toute seule
    fait un ptit coup d'Ad-Aware sur ton DD
    H@des, 12 Janvier 2003
    #4
  5. Offline
    Nicool_ Motherfucker
    Si t'as un Speed Touch USB et que tu parles de la petite icône à côté de l'heure qui normalement est verte, quand elle est jaune ça veut dire que tu es désynchronisé par rapport au réseau. Donc ce n'est pas la faute à KaZaA ni quoi que ce soit... téléphone à Skynet et demande leur de voir ce qu'il se passe !
    Nicool_, 12 Janvier 2003
    #5
  6. Offline
    [MhS] Touriste
    je doi faire quoi ?? tes sur que ca va marcher ??
    [MhS], 12 Janvier 2003
    #6
  7. Offline
    [MhS] Touriste
    ben aparement elle se deconect pas tout le temp mais on direr car tt a l heure je me connect et op 1 min apres jaune je reboot et op c bon pfffff c quoi ce binz
    [MhS], 12 Janvier 2003
    #7
  8. Offline
    [MhS] Touriste
    bon ben j ai fai le ad aware j espere que ca va marcher mais j arrive pas a avoir le kazza lite sur telecherger ni sur le site offi fuck le ftp marche pas
    [MhS], 12 Janvier 2003
    #8
  9. Offline
    TheDevilS From HELL
    lol moi la ad aware il me nick tout le temp IE franchement moi no rien a foutre des spy
    TheDevilS, 12 Janvier 2003
    #9
  10. Offline
    TrunK 공지글
    Tes tout simplement comme la part d'entre nous en train de subbir les déconnection de skynet depuis qu'ils nous foutent en 3.3 .
    TrunK, 12 Janvier 2003
    #10
  11. Offline
    dRex Xaxaxa
    pq il en avait pas anvant (quand il etait deja en 3.3) ? (me demande pas comment je le sais, je le sais, c'ets tout :wink: )
    dRex, 12 Janvier 2003
    #11
  12. Offline
    bOweL Intestin
    d'ailleurs ces ******* de sky vont me remettre en 1.1 sinon ça va chier!!!


    Plus moyen de dl avec la mule ça se déconnecte toute les 30 min...
    bOweL, 12 Janvier 2003
    #12
  13. Offline
    TrunK 공지글
    Bin vi j'ai deja expliquer mon cas:

    Je telephone chez sky, leur explique que je me deconnecte depuis la 3.3 et me disent PAS DE PROBLEME MONSIEUR ON VA VOUS REMETTRE EN 1.1 :shock:
    TrunK, 12 Janvier 2003
    #13
  14. Offline
    bOweL Intestin
    Moi j'envoie un mail au support de sky: voilà depuis le 3.3mbits je suis déconnecté presque toute les demi heure j'ai essayé toute les solutions. Je souhaiterai revenir en 1.1 est-ce possible??


    on me répond: Monsieur, oui il est possible de revenir en 1.1 mais pq ne pas tester d'autre solution avant???



    j'AI DIT QUE JE VEUX REVENIR EN 1.1 ILS VONT ME REMETTRE EN 1.1 PUTAIN!!!!!!!!!!!! SINON UNE C4 POUR SKY!!!
    bOweL, 12 Janvier 2003
    #14
  15. Offline
    Nicool_ Motherfucker
    Moi j'avais aussi ces problèmes là avant... j'ai eu l'occasion de parler à un responsable, il m'a demandé ce que je suggérais et il m'a remis en 1.1 dans la journée. Mais depuis novembre, je suis de nouveau en 3.3 et là : no problem :]
    Nicool_, 12 Janvier 2003
    #15
  16. Offline
    Akutama Sex, Drug and Rock'n Roll
    jsuis ptdr kan meme lol


    atta une semaine moi j ai subit ca.. j ai tel comme un pôrc..; meme probleme que toi et maçntenant ma 3.3 elle roxx ca trace ca gaze ca fait tout sauf le linge sale :)
    Akutama, 12 Janvier 2003
    #16
  17. Offline
    TrunK 공지글
    bah moi a vrai dire, j'ai plus trop de prob en 3.3 sauf vers 1 h00 du mat, mais bon c'est du au ligne installé dans le sol, faut que la ville change nos lignes, passe que ça date de la prehistoire c'est trucs.
    TrunK, 12 Janvier 2003
    #17
  18. Offline
    [MhS] Touriste
    arfouse moi je fai quoi j ai fai le ad aware je vire quoi tt ou que le truc du dd j ai tt virer du dd et je vais prendre kazaa lite et on verra si pas je prend mon M4 bowel son c4 DRex son Ak et op on se donne rdv a l ecole et go chez sky mouhaaa
    [MhS], 12 Janvier 2003
    #18
  19. Offline
    dRex Xaxaxa
    :twisted: :twisted: :twisted: :twisted: :twisted:
    dRex, 12 Janvier 2003
    #19
  20. Online
    H@des ex membre
    Me semble bien que ça vient de la : Ad-Aware ou ici
    H@des, 12 Janvier 2003
    #20
Statut de la discussion:
Fermée.