lag sur css et no prob sur cs

Discussion dans 'Action, Shooters' créé par MadAngels, 30 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    MadAngels ex membre
    voila j'ai acquis Counter source il y a un mois +/-. Jusqu'ici tout va nikel mais voila que j ai un probleme. Lorsque je veux jouer sur un serveur css, j ai un ping d au moins 200-300 alors que quand je lance une partie cs j ai un ping de 40... Vous ne sauriez pas par hasard a quoi c est du? merciiii
    MadAngels, 30 Janvier 2005
    #1
  2. Offline
    tribal_ Elite
    Ta quoi comme carte graphique ?
    Et ta mis quelle drivers ?
    tribal_, 30 Janvier 2005
    #2
  3. Offline
    MadAngels ex membre
    je pense pas vrmt que ca aille un rapport prc j ai css depuis un moiset tout allait bien, j ai rien changé depuis que je l ai et ca fait mnt 1 jour ou 2 que ca lag sur css et pas sur cs... cs et css sont sur le meme compte steam en plus je vois pas trop pq ca lag :-(
    MadAngels, 30 Janvier 2005
    #3
  4. Offline
    HaYa_BuSa ex membre
    Je pense que c'est normal un ping pareil sous CSS non ? En tout cas moi j'ai le même...ma machine ce fait vieille pour jouer au nouveau jeux :cry:
    HaYa_BuSa, 30 Janvier 2005
    #4
  5. Offline
    MadAngels ex membre
    beuh 300 de ping non c est pas normal :p et ca le fait tjs :-( sauf sur skynet qui, pour une fois, ne lag pas contrairement aux autres serveur... j y perds mon latin (enfin les restes quoi )
    MadAngels, 30 Janvier 2005
    #5
  6. Offline
    HaYa_BuSa ex membre
    C'est quoi ta machine et ta connection ?
    HaYa_BuSa, 30 Janvier 2005
    #6
  7. Offline
    MadAngels ex membre
    athlon 2100 + gforce 4200 256 ram mais c estp as ca le prob vu que j ai tjs eu de bon ping sauf depis 2 jours :p
    MadAngels, 30 Janvier 2005
    #7
  8. Offline
    Placebo Bloups fan
    j'ai la meme chose a dod depuis qque jour je lag sur bcp de serveur genre 150-200 de ping quand je joue pcq avec hlsw j'ai 300deping en moyenne fin c'est bizar :/
    Placebo, 30 Janvier 2005
    #8
  9. Offline
    HaYa_BuSa ex membre
    Vu comment c'était tourné tu avais tjs eu des probs de ping avec css...ou alors j'ai mal lu
    HaYa_BuSa, 30 Janvier 2005
    #9
Statut de la discussion:
Fermée.