[Linux]Conflits Cartes ethernet...

Discussion dans 'Windows' créé par Pgm en carton, 22 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Pgm en carton ex membre
    Valivalou,
    Alors je m'explique je suis sous linux mandrake 9.1 je possèdes 2 cartes lan une sur la carte mère (caca) et une 3com.. et lorsque je go dans le panel de configuration et que je configure ca va puis je lance le net et la le net veux pas lol (tu veux ou tu vas pas) :roll:

    Bref vala vous savez a peu pres tout ....ah oué c car j'ai un routeur :oops: ...
    Pgm en carton, 22 Décembre 2003
    #1
  2. Offline
    Hacko Elite
    quand tu configure ton accès internet, il me semble qu'il y à un bouton "connecter" tu à cliqué dessus ?
    Hacko, 22 Décembre 2003
    #2
  3. Offline
    Pgm en carton ex membre
    oué bah c tjs failed...
    :cry:
    Pgm en carton, 22 Décembre 2003
    #3
  4. Offline
    KrYpt0niC Touriste
    as tu besoin des deux? si non , souvent sur les cartes asus tu as un jumper pour désactiver de manière hardware un périph intégré...
    KrYpt0niC, 22 Décembre 2003
    #4
  5. Offline
    Pgm en carton ex membre
    c une abit bh7... mais je vais voir dans le manuel :D
    merci de l'info ! je vous dit quoi !
    Pgm en carton, 22 Décembre 2003
    #5
  6. Offline
    bizzare, j ai eu exact le meme problème avec a7n8x deluxe ( 2 carte rezo ) et une 3 com en plus.
    pour que ca fonctionne, j ai desac les 2 carte integré ds le bios.
    ben15 aka pOiRe, 22 Décembre 2003
    #6
  7. Offline
    Pgm en carton ex membre
    ah merci ca ca m'aide car je n'ai pas trouver de jumpers sur le cm...
    Pgm en carton, 22 Décembre 2003
    #7
  8. Offline
    Helyopses Touriste
    Est ce que le chipset réseau de ta CM et celui de ta carte graphique sont les mêmes???

    J ai eu le pb avec ma gigabyte qui avait un controleur réseau realteck ainsi que ma carte réseau, un conseil passe sous 9.2 c dla balle ;)

    Pour ton bb, essaye en retirant ta carte réseau, pour moi il reffusait de se connecter, il faisait des reco/déco/reco/déco.

    oops, j ai dis cg deso, je voulais dire carte réseau, si c'est le mm chipset, il y a conflit.
    Helyopses, 22 Décembre 2003
    #8
  9. Offline
    Pgm en carton ex membre
    non elle est sur la cm mais la carte graphique est a parrt je voudrais juste mettre off. celle sur la Carte mère.

    Pour ce qu est de mdk 9.2 je ne vais pas le mettre mais plutot passez a gentoon ou slackware
    Pgm en carton, 22 Décembre 2003
    #9
  10. Offline
    Nmy Touriste
    premierement reste avec ta mdk...slackware et gentto sorry t as pas encore le niveau

    point de vue mdk y a un bug desactive une carte reseau ds ton bios de ta cm et refais une install logiquement apres ca marche
    Nmy, 22 Décembre 2003
    #10
  11. Offline
    Pgm en carton ex membre
    ok
    Pgm en carton, 22 Décembre 2003
    #11
Statut de la discussion:
Fermée.