low id

Discussion dans 'Web, design' créé par rixman, 12 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    rixman ex membre
    :evil: :evil:

    bonjours a tous

    voila mon problème,
    je suis en adsl chez monsieur belgacom,
    mon modem (ou routeur) est un alcatel.
    mon pare feu windows est desactiver et je suis touhjours en low id

    qqun pourrais-t-il me dire comment configurer mon modem ou que dois je faire pour etre en hight id
    merci d'avance à tous ceux qui me répondrons


    :D :D :D :D :D :D :D :D :D :D
    rixman, 12 Février 2005
    #1
  2. Offline
    robabar Touriste
    hum tu peut toujours essayer de changer les port d' eMule.
    robabar, 12 Février 2005
    #2
  3. Offline
    MikeTronic Elite
    Faus les ouvrir sur le routeur et pas les changer :wink:
    MikeTronic, 12 Février 2005
    #3
  4. Offline
    BelZe *
    Tu chercherais pas par hasard un pcw HIGHT LVL non ?...
    BelZe, 12 Février 2005
    #4
  5. Offline
    Paradis Obey, Buy, Consume
    si ton modem est également routeur, dans les parametres, tu as l'option DMZ, qui ouvre les ports complet. C'est ce qu'il te faut pour obtenir une high id.

    Attention, par contre ton routeur ne t'offrira plus aucune protection, faut plus faire n'importe quoi avec son pc. Moi mon routeur est parametre de la sorte.

    Souvent on ne peut mettre l'option dmz que sur un seul des ports du routeur. A ce moment là il faut parametrer le routeur pour que celui-ci alloue la même ip du reseaux interne a ton pc qui utilise émule, et désactiver le dmz sur cette ip.
    Paradis, 22 Février 2005
    #5
  6. Offline
    Tolk Vieille branche
    Bah je suis en lowid aussi depuis l'installation de mon nouveau routeur et je trouve que cela ne change rien du tout
    Tolk, 22 Février 2005
    #6
  7. Offline
    zoheir cvm.mangaleet()
  8. Offline
    Arnpsyke Charlatan
    plutot que DMZ, faire un port redirection sur celui utilisé par emule
    Arnpsyke, 22 Février 2005
    #8
  9. Offline
    Xou I ♥ rien
    Ouvre juste les ports pour la mule, c'est tout

    Pas ouvrir tout les ports :?

    Si tu sais nous dire quel modèle tu as, ça serait plus facile ;)
    Xou, 22 Février 2005
    #9
  10. Offline
    julien_ harkor.be
    lol pour ceux que ça change rien en low ben y peuvent pas aller sur razorback2 :p


    Sinon, oui, sur ton réseau tu as une ip interne, normalement pour config ton router il te demande le port puis une ip c'est ton ip interne que tu dois y mettre ...
    Une fois fais valider redémarrer router des fois et hop essayes de te connect et ça fonctionne en high id :D
    julien_, 12 Mars 2005
    #10
Statut de la discussion:
Fermée.