Mail triplé???Gros problème...

Discussion dans 'Réseau, Wifi' créé par Kanu, 21 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Kanu Elite
    Bonjour à tous,

    J'ai un très gros problème.....enfin moi non cest chez un client mais je n'ai jms eu le cas donc je me tourne vers vous peut etre certain d'entre vous on déjà eu le cas???

    En fait avec son client de messagerie outlook 2000 il recoit les mails en 3 exemplaires....les 3meme mail!!!!Ca l'embete asser et ca encombre énormément sa boite meme la sature étant donné qu'il travaille bcp par email...Il gère aussi 3 adresses...J'ai essayé pas mal de chose je ne comprends pas ce kil se passe???

    Pouvez vous maider svp car la ca ne vas plus du tout merci à vous

    ++
    Kanu, 21 Juillet 2005
    #1
  2. Offline
    BiNa ♥♀☼ \o/
    On a ça chez nous aussi, c'est la 2003.

    Il ya un coco qui passe toujours par 3 exemplaires :D

    Par contre je ne sais pas trop ce que tu pourrais faire, la station qui envoi les messages a t elle fait les dernières mise à jour?
    BiNa, 21 Juillet 2005
    #2
  3. Offline
    Eagor Croqueur de pomme
    Je dois avoir eu le probleme.

    Essaie de désactiver l'option "laisser les mails sur le serveur".
    Si tu ne trouves pas où j'irai chercher sur un autre ordi pour ton montrer le chemin.
    Eagor, 21 Juillet 2005
    #3
  4. Offline
    Kanu Elite
    En fait je suis un peu en train de me renseigner sur le forum ***** de skynet et apparement le problème viendrait du fait que mon client ai crée des alias de mail et non pas de véritable mail box.....
    Sinon les copie des mails sur serveur est bien désactivé....et tout le reste se passe bien....

    ++
    Kanu, 21 Juillet 2005
    #4
  5. Offline
    K@ra SiouperSlapz0r
    Tu dois aller dans les options, onglet "messagerie", cliquer sur le bouton "envoyer/recevoir" celui des options, pas pour envoyer tout de suite évidement), tu devrais voir dans la liste "tout les comptes", tu le modifie et tu désélectionnes les cases "incluce ce compte lors de la réception des emails" (ou un truc du genre) des 2 alias et tu le laisses sur le compte principal (ou peu importe en fait)...

    Ici j'ai que Outlook 2003 mais la marche à suivre est quasiment la meme pour Outlook 2000...

    J'avais eu le même problème chez une cliente aussi, j'ai trouvé la solution en phonant le helpdesk Skynet et j'ai eu la chance de tomber sur un type très compétant...

    Apparement Skynet venait de changer des paramètres de leurs serveurs mails, ce qui fait que tout à coup, on recevait les mails pour chaque alias, ce qui n'était pas le cas avant.

    Voilà, j'espère avoir pu t'aider :)
    K@ra, 21 Juillet 2005
    #5
  6. Offline
    Kanu Elite
    Ca va c'est résolu merci à vous tous pour vos réponses...

    Pour ceux ke ca interesse...en fait il faut créer des boites aux lettre différents bien physique et pas des alias pour gérer correctement les mails....une fois ces boites crée on crée des alias pour chaque boite séparement....Cest franchement tout simple...

    Merci à vous

    ++
    Kanu, 21 Juillet 2005
    #6
  7. Offline
    K@ra SiouperSlapz0r
    Ma solution, qui consiste à décocher 2 cases, me semble nettement plus simple à mettre en oeuvre que de supprimer des alias, créer des boites, recréer des alias, et reconfigurer les comptes ds outlook après... M'enfin, moi j'disais ça comme ça...
    K@ra, 21 Juillet 2005
    #7
Statut de la discussion:
Fermée.