MARRE DU 3.3 mbits!!!

Discussion dans 'Réseau, Wifi' créé par gogoprog, 2 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    gogoprog Oprahiste vaudou
    hier j'etais en 1.1 et ca allait bien, je me plaignais pas.
    aujourdhui, je suis passé en 3.3 et jai un drole de plantage:
    la connexion crash quand je lance CS ! (jai win2k)
    je pensais que ca venait de mon pc, mais jai testé sous windows 98 et jai le meme probleme!! :-(

    donc ca vient de la connexion ( je c pa comment mais c sur)

    on ma dit que c t p-e a cause du cable, est-ce vrai?

    jai un cable de 1 metre plus long que celui dorigine ca fait con koi :p
    gogoprog, 2 Décembre 2002
    #1
  2. Offline
    Cyr@x Touriste
    j ai le meme probleme ... ca fe chier mais j suis trop pourri pour sonner .. si t as le courage sonnes , renseigne toi et tiens moi au courant .. lol
    Cyr@x, 2 Décembre 2002
    #2
  3. Offline
    gogoprog Oprahiste vaudou
    sonner ca me derange pas, je vais le faire bientot, mais c les examens et si je phone , faudra attendre 2h pour avoir son tour donc pa tout de suite ...


    et aussi une foi jai posté une plainte sur leur site et jai jamais eu de reponses :/
    gogoprog, 2 Décembre 2002
    #3
  4. Offline
    Cyr@x Touriste
    c est surrement de Dk au bout du files ; les DKCDPD
    surtout SmokaH :p
    Cyr@x, 2 Décembre 2002
    #4
  5. Offline
    buchiste Chops from Outerspace

    PTDR le truc rien à voir :D
    buchiste, 2 Décembre 2002
    #5
  6. Offline
    gogoprog Oprahiste vaudou

    jai pas repondu car jai capté :) skoi Dk ?


    ps: jinstall dernier pilotes pour mon modem, je c plus si je les avait mis, jespere que non
    gogoprog, 2 Décembre 2002
    #6
  7. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    3.3 win2K no blem
    300 k/s ou plus pour les dl de sites genre celui-ci.
    Ashishin, 2 Décembre 2002
    #7
  8. Offline
    buchiste Chops from Outerspace
    J'emmerde ouvertement toutes les enflures qui sont déjà à du 3.3 mbps.
    buchiste, 2 Décembre 2002
    #8
  9. Offline
    Chris05 Crocket
    moi moi et moi y on pas de prob
    Chris05, 2 Décembre 2002
    #9
  10. Online
    Guest ex membre
    j y connais pas des masses
    juste pour dire que de bon, on passe de 1,1 a 3,3 mbytes/s
    c est bien mais faut savoir que mis a part les donnees qui sont transferes, il y a aussi ce qu on apelle le bruit (parasites) et sur longue distance (on va dire de la centrale) ces bruits sont eux aussi "amplifiés" (les paires de cuivre n'aidant pas)
    les bruits = origine de tes coupures ?
    enfin je sais pas trop
    Guest, 2 Décembre 2002
    #10
  11. Offline
    SaYnGarD Touriste
    LOL MDR
    SaYnGarD, 3 Décembre 2002
    #11
  12. Online
    Fish Bouillant même !
    moi g ocun probleme mais un copain a moi a du faire réviser toute sont install pas les mec de belgacon y avait bcp de bruit sur la ligne et plein de deconnection( qd il arrivait a avoir la syncro avec le serveur)
    Fish, 3 Décembre 2002
    #12
  13. Offline
    Sentenza Touriste
    j ai le meme probleme...depuis ke je suis en 3.3Mbps explorer lag...et le ping a cs est vachement instable...ca pue trop :evil:
    Sentenza, 3 Décembre 2002
    #13
  14. Offline
    gogoprog Oprahiste vaudou
    jai mis hier les dernier driver pour mon modem puant :p
    et jai reussi a jouer et ca a plus planté, enfin c a lair daller correct now donc jaiem bien mon 3.3mbits :p
    gogoprog, 3 Décembre 2002
    #14
  15. Offline
    n3tfusiOn Elite

    itou ! :D
    n3tfusiOn, 3 Décembre 2002
    #15
  16. Offline
    Tolk Vieille branche
    Suis passé aujourd'hui en 3.3 et que des avantages!!!
    Tolk, 3 Décembre 2002
    #16
  17. Offline
    buchiste Chops from Outerspace
    rhaaaa mais pourquoi 010/ ???
    buchiste, 3 Décembre 2002
    #17
  18. Offline
    xayz haaaaan -_'
    xayz, 3 Décembre 2002
    #18
  19. Offline
    Styleman Touriste
    Voius exagerer les gars, ils nous mettends du bon 3,3Mbits et vous ralez encore...
    Styleman, 3 Décembre 2002
    #19
  20. Offline
    C@n Elite
    huhu (pour pas dire Haha :p ) mon pc est passé les 2 bits dans l'processeur mon modem speed touch home :wink:
    C@n, 4 Décembre 2002
    #20
Statut de la discussion:
Fermée.