Mes fps...

Discussion dans 'Action, Shooters' créé par nomoule, 24 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    nomoule Touriste
    Bonjour,
    Voila étant donné que je tourne a 50 fps sur cs, j'auris voulu savoir si l'un d'entre vous aurais une config pour les fps ...
    Merci !
    nomoule, 24 Février 2006
    #1
  2. Offline
    Gia aka JohnD33 Sensation Addict
    Gia aka JohnD33, 24 Février 2006
    #2
  3. Offline
    nomoule Touriste
    :s C'est à dire ?!
    nomoule, 24 Février 2006
    #3
  4. Offline
    nomoule Touriste
    nomoule, 24 Février 2006
    #4
  5. Offline
    Tetsuya ...
    Tetsuya, 24 Février 2006
    #5
  6. Offline
    nomoule Touriste
    Mci ! je test :)
    nomoule, 24 Février 2006
    #6
  7. Offline
    spinerz Touriste
    stp change ta signature, zaene va pas etre content.
    Deja qu'il était pas content pcq la mienne faisait 4lignes.. -_-
    spinerz, 24 Février 2006
    #7
  8. Offline
    Tetsuya ...
    il a pas tord c'est pas top quand la signature prend la place d'un post :wink:
    Tetsuya, 24 Février 2006
    #8
  9. Offline
    nomoule Touriste
    Hum, ils m'ont dis d'aller dan panneau d'affichage -> paramètres -> avanc"s -> options, mais la dedans il n'y a rien concernat la synchcro
    il y a:
    - Reactiver tous les mess d'alerte
    - Activer l'applicatiàon d'icone barre des taches ATI
    - Affich l'icone Ati dans la barre de taches
    - désactiver la fonctione résolution rapide (tout est activé sauf celle la !)
    nomoule, 24 Février 2006
    #9
  10. Offline
    spinerz Touriste
    hallo stp nomoule....... :/
    spinerz, 24 Février 2006
    #10
  11. Offline
    SaNiTarIuM Are You Experienced?
    après avoir désactivé la synchro
    tappe : fps_max 101 dans la console sinon ca ne sert pas a gd chose :D
    SaNiTarIuM, 24 Février 2006
    #11
  12. Offline
    nomoule Touriste
    vla pour la sing ;) mais, je sais tjs pas désacctiver la synchro ...
    nomoule, 24 Février 2006
    #12
  13. Offline
    ieaiaio Elite
    donne un peu des infos concernant ta carte graphique, ton processeur et ta ram... cest peut etre pas ca le probleme... (synchro...) et sachant ta carte graphique ca nous permet aussi de taider plus precisement
    ieaiaio, 25 Février 2006
    #13
  14. Offline
    Kdor Touriste
    Si ta une nvidia tu fais :

    démarrer - parametre - panneau cfg - affichage - avancé - Ta cg - parametres performance et qualité - parametres globeaux de pilote - synchronisation verticale - desactivé ( sans mettre controlé par l'application sinon tu restera entre 50/60 fps) et le tour est jouer ;)

    sinon comme la dis SaNiTarIuM fps_max 100 ?
    Kdor, 26 Février 2006
    #14
  15. Offline
    Tetsuya ...
    Tetsuya, 26 Février 2006
    #15
Statut de la discussion:
Fermée.