Micro ! Carte mere

Discussion dans 'Hardware, matos' créé par Belsunce., 14 Octobre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Belsunce. The Sequel..
    Voilà mon Micro marche pas
    J'en ai acheté un nouveau
    Meme probleme
    Le probleme vietn surment de la carte mere

    Ma carte mere est une ASUS P4S800 MX SE
    Belsunce., 14 Octobre 2006
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    T'as mis tous tes drivers a jour ?

    Meme les drivers son ?

    T'as dé-muté le micro dans le controle du volume ?

    T'as coché LINE IN / MIC dans le controle du volume enregistrement ?
    .Vinc., 14 Octobre 2006
    #2
  3. Offline
    Belsunce. The Sequel..
    Euh ?
    Je les trouve pas ... Je suis un peu un noob...

    Euh?

    Comment ca?
    Belsunce., 14 Octobre 2006
    #3
  4. Offline
    Belsunce. The Sequel..
    :beuh:
    Belsunce., 15 Octobre 2006
    #4
  5. Offline
    Belsunce. The Sequel..
    :pfiou:
    Belsunce., 15 Octobre 2006
    #5
  6. Offline
    Belsunce. The Sequel..
    Mais allééé :beuh::beuh::beuh:
    Help...
    Belsunce., 17 Octobre 2006
    #6
  7. Online
    ViVo ex membre
    va dans panneau de configuration
    sons
    et la regarde un peu partout si tu a pas coché une case nomé "mute" ,ce qui voudrais dire que tu a mis le son OFF de ton micro par exemple ;)
    ViVo, 17 Octobre 2006
    #7
  8. Offline
    Belsunce. The Sequel..
    Sans succès...
    Belsunce., 17 Octobre 2006
    #8
  9. Offline
    Belsunce. The Sequel..
    J'ai Trouveeeee :-d:-d
    Belsunce., 19 Octobre 2006
    #9
Statut de la discussion:
Fermée.