modem voo ne reconnais pas le routeur

Discussion dans 'Réseau, Wifi' créé par violon1946, 15 Juin 2013.

  1. Offline
    violon1946 Touriste
    bonjour
    je vient d acheté un routeur tp-link 300
    et j ai bien suivi les instructions
    il me dit " réseau non identifié
    j install le cd du routeur " la fonction serveur dhcp est faible ou n est pas activée
    je vais voir et apparemment c est activé
    quelqu un pour m aider merci
    violon1946, 15 Juin 2013
    #1
  2. Offline
    violon1946 Touriste
    personne ????
    violon1946, 16 Juin 2013
    #2
  3. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Rien compris ...

    T'as un modem voo, que tu as branché sur un routeur, et ton PC branché sur le routeur n'a pas de connection, c'est ça ?
    Jereck, 16 Juin 2013
    #3
  4. Offline
    violon1946 Touriste
    oui c est bien ca
    j ai fait plusieurs reset mais sans resultat
    merci
    violon1946, 16 Juin 2013
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Quand tu dis "je vais voir, c'est activé" tu va voir où ?

    Ton modem est bien juste un modem, pas un modem-routeur ?

    Tu l'a bien branché sur le port WAN ?
    Jereck, 16 Juin 2013
    #5
  6. Offline
    Ch4zyx Elite
    brancher le port lan 1 du routeur voo (netgear) sur le port WAN de ton routeur tplink.

    aller dans le routeur voo (192.168.1.1 en general), et activer le mode bridge.

    tout passera par ton nouveau routeur tplink sans restriction (celui de voo n'etant alors qu'une passerelle pour recevoir la connexion du cable).
    Ch4zyx, 16 Juin 2013
    #6
  7. Offline
    violon1946 Touriste
    le modem c est un atlanta 2203 ........c est ce qui est marquer dessus ce n est pas un modem/routeur
    pour aller dedans je ne sais pas comment faire
    violon1946, 17 Juin 2013
    #7