Mon ecran fait des parasite sur les tele

Discussion dans 'Hardware, matos' créé par TheDevilS, 29 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    TheDevilS From HELL
    Bon voila mon probleme, jai retrouvé un tout vieux ecran probleme il ya des big parasites sur les télé qui son en haut (toute les chambres) c assez chiant quoi

    il y aurai pas moyen de recouvrir, c pas moi l ecran ou quelque chose du genre ?
    TheDevilS, 29 Décembre 2003
    #1
  2. Offline
    Ventilo Elite
    avec du papier d'alu tu as essaye???
    Ventilo, 29 Décembre 2003
    #2
  3. Offline
    TheDevilS From HELL
    ha non atttend je vai essayer
    TheDevilS, 29 Décembre 2003
    #3
  4. Offline
    Ventilo Elite
    oui tu l'emballes et apres tu le mets au frigo
    Ventilo, 29 Décembre 2003
    #4
  5. Offline
    TheDevilS From HELL
    non sa marche pas
    TheDevilS, 29 Décembre 2003
    #5
  6. Offline
    TheDevilS From HELL
    -_-" ptit rigolo va
    TheDevilS, 29 Décembre 2003
    #6
  7. Offline
    G@RyX Baaaarrjoooooo
    Bein je sais pas si c'est au niveau de l'écran meme ou plutot du cablage...
    G@RyX, 29 Décembre 2003
    #7
  8. Offline
    b00msTicK O=(*.*Q)
    lool

    bah n'empêche c'est clairement un problème de blindage foireux
    y a une histoire de cables enroulés pour améliorer
    enfin je sais plus trop quoi
    b00msTicK, 29 Décembre 2003
    #8
  9. Offline
    moustic Touriste
    En tout cas c'est pas un problème Software/OS..... mais plutôt Hardware :roll:
    moustic, 29 Décembre 2003
    #9
  10. Offline
    PunkDeLuxe condom
    Enroule tout l"cran avec de l'alu et aussi les cables ki le relie au pc et a la prise de courant
    PunkDeLuxe, 29 Décembre 2003
    #10
  11. Offline
    hehe PANCAKE !
    Le problème vient sans doute du câble d'alim ou du câble video. Normalement, le blindage du tube même faible ne doit pas pouvoir influencer une télé assez éloignée.
    hehe, 29 Décembre 2003
    #11
  12. Offline
    Sklux Touriste
    C'est sa mère qui va être heureuse...

    bon soit ton écran est vraiment vieux et il crache pas mal de crasse aux alentours
    soit effectivement, il a un problème de blindage.

    Au prix où sont les moniteurs bas de gamme honnêtement
    j'en acheterais un neuf
    -moins d'émmissions
    -certainement plus sûr
    -certainement de meilleure qualité même avec un entrée de gamme
    Sklux, 29 Décembre 2003
    #12
  13. Offline
    elixiR Elite
    En tous cas c'est pas une raison pour spammer
    elixiR, 29 Décembre 2003
    #13
  14. Offline
    TheDevilS From HELL
    merci merci pour toute c info
    TheDevilS, 30 Décembre 2003
    #14
  15. Offline
    TheDevilS From HELL
    enfaite la merde c plus comment on appelle tsss la """"prise""" qui relie l ecran a la carte videyo et en metal c bizarre aussi parce que sa fait des parasite mais pas a toute les chaine :shock: :?
    TheDevilS, 30 Décembre 2003
    #15
  16. Offline
    GUMBAL 1337
    :D il est hanté ton ecran?
    j avais un pote a qui ca faisait ca aussi mais lui c etait sa toure qui etait trop pret de l ecran et il a du l emballer ds de la frIgolite :D
    GUMBAL, 30 Décembre 2003
    #16
  17. Offline
    b00msTicK O=(*.*Q)
    stoi la frogolite


    heu si ça le fait pas sur toutes les chaines c'est assez bizarre lol o_O

    surement une histoire de fréquence
    b00msTicK, 30 Décembre 2003
    #17
  18. Offline
    hehe PANCAKE !
    normal que ça ne le fasse pas sur toutes les fréquences. Il faut voir quelles sont les fréquences que génèrent le câble tout pourri (et regarder les harmoniques aussi)
    hehe, 30 Décembre 2003
    #18
  19. Offline
    GUMBAL 1337
    mais si c un ecran un peux vieux ben c parce qu il y a des metaux (nocif) qui se decole du tube et c ca qui vole dans la carcace de ton ecran en faisant des parasites sur ta tele ( mais par contre si ca ne le fait pas sur toute les chainnes ca c bizarre)
    c des trus style plomb avec la chaleur de ton ecran qui provoque ca
    GUMBAL, 30 Décembre 2003
    #19
Statut de la discussion:
Fermée.