Mon HD disparaît

Discussion dans 'Hardware, matos' créé par Gore Beauty, 15 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Gore Beauty Elite
    Et bien oui, depuis que j'ai réinstallé XP Pro, un de mes disques durs disparaît.

    Au démarrage, il est reconnu par la carte raid, sous xp aussi. Mais parfois après un certains temps, pouf, il disparaît.

    Poste de travail, les autres sont là même celui sur le même câble mais plus lui et évidemment, pas moyen d'y accéder.

    Je reboote et le voilà de retour. Plus fort que David Copperfield.

    Quelqu'un a-t-il déjà eu ce prob ? Si oui comment l'a-t-il résolu ?

    Merci d'avance
    Gore Beauty, 15 Juillet 2003
    #1
  2. Offline
    A première vue, je dirais que c'est un bug lié à ton contrôleur RAID, tu as été visiter le site du fabriquant ? ces FAQ ? tu as les derniers pilotes ?
    TheFornicator, 15 Juillet 2003
    #2
  3. Offline
    Gore Beauty Elite
    J'ai jamais eu de prob avt et le disque était déjà sur la machine avant mais pas couplé au même dur.

    Je vais suivre cette piste. Merci
    Gore Beauty, 15 Juillet 2003
    #3
  4. Online
    [666]Atherakhia ex membre
    C quoi comme HDD? (marque, taille, 2mo ou 8mo de cache...)
    [666]Atherakhia, 15 Juillet 2003
    #4
  5. Offline
    Gore Beauty Elite
    Maxtor 80 Go
    cache ??? je sais pas

    Mais là, ça fait 7h que le pc est allumé et il est toujours là :roll:
    Gore Beauty, 15 Juillet 2003
    #5
  6. Offline
    Ch4zyx Elite
    S'pa grave... le hd veu un peu jouer avec toi stoo! :roll:
    Ch4zyx, 15 Juillet 2003
    #6
  7. Offline
    Patounet PaW
    Bon allez c pas mon genre :

    Philadelphia experiment ?????????????????

    oui je sors
    Patounet, 15 Juillet 2003
    #7
  8. Offline
    FoX2000 Revenant
    Hé, le disque, ==>
    FoX2000, 15 Juillet 2003
    #8
  9. Online
    BuddhaShox ex membre
    je serais tenté de répondre : mmaaaggiiaaaa , mmyyysssttéériiiooo.......

    ton HD il est bien connecté en temps que HDD sous raid ou bien il est sous extension de l'IDE? il y a eu un post la dessus , quelqu'un qui avait acheté une carte RAID et qui se demandais quel genre de problèmes il y avait. une des réponses au post peu t'éclairer. SCROLL!!
    BuddhaShox, 16 Juillet 2003
    #9
Statut de la discussion:
Fermée.