< Mon pc CHAUFFFE ! :/ >

Discussion dans 'Hardware, matos' créé par QwesT, 15 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Alexx -is on fire
    :shock: ilou tu sens pas bon :shock:
    Alexx, 16 Avril 2003
    #41
  2. Offline
    QwesT Elite
    ben voila si je machete deja des ventilo en pci... ce sera tjrs ca non ?
    QwesT, 17 Avril 2003
    #42
  3. Offline
    QwesT Elite
    voila voila, switch est passé chez moi, on a tapper de l articsilver, nettoyer le ventilo et jsui a 45 en idle ! :D
    CLOSED
    QwesT, 18 Avril 2003
    #43
  4. Offline
    Switch Elite
    Yeaaah :p
    Switch, 18 Avril 2003
    #44
  5. Offline
    TrAshiBa Touriste
    c'est koi ce produit ???? :cry: :cry: quelqu'un sqit répondre ??? :cry: :cry: :cry:
    TrAshiBa, 18 Avril 2003
    #45
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ne faits pas trop confiancz aux logiciels, le mien est à 125 °C (pas des F)

    se sont les sondes qui deconnent j'ai du couper la protection thermique...
    admix, 18 Avril 2003
    #46
  7. Offline
    [ThoR] in l0v3 Touriste
    Ben comme je l'ai dit l'artic silver c'est dla pate thermique, pour ameliorer la surface de contact du coeur du proco, avec le dessous radiateur du cooler... C'est fait avec de l'argent principalement.
    [ThoR] in l0v3, 19 Avril 2003
    #47
  8. Offline
    0ld Cr0w Elite
    bon meme prob sur xp 2000
    suis a 58 en sortant d un jeux et 50 en normal me semblait que c etait chaud
    soft speed fan
    proco 2000xp
    ventilo evercool base cuivre
    ce soir on vas changer la pate thermique :wink:
    ah oui petite question est ce normal que quand je grave l utilisation cpu monte a 100 pour 100????????
    0ld Cr0w, 19 Avril 2003
    #48
  9. Offline
    Crisp100 Elite

    j espère pour toi que c est la sonde qui déconne


    sinon, BBQ spotted :shock:
    Crisp100, 19 Avril 2003
    #49
  10. Offline
    QwesT Elite
    remet dla pate kom tu dis tu va gagner qques degres et pui sinon c pa enorme... la jsui a 45... trankilou
    QwesT, 19 Avril 2003
    #50
  11. Online
    XaD- ex membre
    34° mon p3 600 mhz :/
    XaD-, 19 Avril 2003
    #51
  12. Offline
    Crisp100 Elite
    38 ° mon 1600xp


    mais parce qu il fait pas chaud


    en été , 50° au repos, 56 en charge
    Crisp100, 19 Avril 2003
    #52
  13. Offline
    0ld Cr0w Elite
    ben oui mais ce qui me chiffone le plus c est lutilisation proco en gravure c est trop non?????j ais 512ddr ca devrait pas faire ca m enfin la mainte nant je vais chez computer supplies vais leur tenir la jambe un quart d heur pour mon tube de pate et leur poser mes question sorry pour ceux qui seront derriere moi :wink: :wink: :wink:
    0ld Cr0w, 19 Avril 2003
    #53
  14. Offline
    KrYpt0niC Touriste
    il gèle dans ta pièce ? ... pour avoir 12 c de différence :p
    KrYpt0niC, 19 Avril 2003
    #54
  15. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ben ça fait 2 mois que ça tourne,

    j'ai emprunter au boulot un pistolet de prise de t° à distance tout est à +- 40 et hdd à 65

    ca marche quoi...
    admix, 19 Avril 2003
    #55
  16. Offline
    Crisp100 Elite
    old crow


    j avais ca aussi comme probleme

    quand mon pc gravait , il gravait et je savais rien faire d autre, 100% du cpu utilisé

    on m a dit que c était un prbleme de XP,


    et un jour ca la plus fait :D

    désolé , je sais que c est nul comme réponse, essaie de voir pour installer les new driver 4in1 de ta carte mère , peut etre
    Crisp100, 19 Avril 2003
    #56
  17. Offline
    Crisp100 Elite
    ma chambre est dans le grenier, donc en été , il fait vraiment très très chaud

    ici , il doit avoir 19 20 ° dans a chambre

    en été 35°

    cqfd
    Crisp100, 19 Avril 2003
    #57
  18. Offline
    0ld Cr0w Elite
    ben moi la maintenant j ais 37 et hier en faisant la meme chose que maintenant j avais 55 sur mon 1700xp ( ah oui j ais deux pc) :oops: :oops:
    0ld Cr0w, 19 Avril 2003
    #58
  19. Offline
    0ld Cr0w Elite
    ben j ais pas xp j ais 2000pro et la carte mere est neuve bon c est une low cost ecs k7s6a mais en general ca vas bien je crois que je vais solutioner mon prob avec la pate artic pasque j ais monté mon proco avec le petit machin de pate fourni avec le ventilo et a mon avis c est pas bon :wink: :wink:
    0ld Cr0w, 19 Avril 2003
    #59
Statut de la discussion:
Fermée.