Mon Windows plante un MAX ! [ close ]

Discussion dans 'Windows' créé par KAMI, 17 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    KAMI spim spam spoum
    Alors voila j'ai un petit probleme ! ( sans blague :D )

    Mon windows plante de facon formidable, a savoir il plante et j'ai un ecran bleu avec plein de truc partout dont je ne sais pas ce que c'est, j'avais deja eu ca quand j'avais overclocker ma carte graphique qui est une Geforce FX 5900 XT. Mais depuis aujourd'hui en moins de 10 minutes ca me l'a fait 2 fois :twisted: .

    Aujourd'hui j'ai ajouter 512 Mb ddr de RAM ( corsaire value 2.5 ) ca peut venir de la ou pas ?

    pourtant mon pc marchait bien la tentot, pourquoi marcherait il pendant 5 ou 6 heures d'affilée sans prob puis plante ?

    J'avais aussi mis mon pc en Mode Agressif dans le BIOS mais la je viens de rapasser en Normal ( donc 166MHrz ) pour la RAM alors qu'elle peut aller a 400 :cry:

    ca fait 7 mois que j'ai mon pc pensez vous qu'il est temps de format C ?

    defaillance de windows ou bien materiel ?

    Mon pc :

    amd athlon 3000+
    Geforce FX 5900 XT
    1024 de RAm corsaire value 2.5
    Windows XP pro
    KAMI, 17 Février 2005
    #1
  2. Offline
    LastActionH Elite
    ram trop chaude, boitier mal ventile, ram avec qques octets defectueux, poussiere, tu as peut etre touché qqch ss le vouloir
    verifie tout et fait un memtest
    LastActionH, 17 Février 2005
    #2
  3. Offline
    WaKaaN JcQL
    ta ram c 2*200Mz = 400 !! nessai po de mettre la fréquence de ta ram a 400 ! ca plantera royalement ! et c ptet la le prob...
    WaKaaN, 17 Février 2005
    #3
  4. Offline
    KAMI spim spam spoum
    non je ne touche pas manuellement lol j'y connais rien je met soit agressif ou normal.


    je touche la ram avec mon doigts elle est pas chaude en si un minimum quoi mais elle est pas bouillante je dirais qu'elle fait +- 10 ou 15 degre
    KAMI, 17 Février 2005
    #4
  5. Offline
    PunkDeLuxe condom
    Oui exacte car la DDR fonctionne sur les front montant et descendant ...
    PunkDeLuxe, 17 Février 2005
    #5
  6. Online
    MikeTronic Elite
    J'avais la meme chose et c'était le HD qui foirais :wink:
    MikeTronic, 18 Février 2005
    #6
  7. Offline
    KAMI spim spam spoum
    comment peut il foire il n'a que 7 mois :shock: :cry: c'est S-ata de 80GB de 8mb cache.


    enfin maintenant que je suis repasser en mode normal ( dans le BIOS ) il ne plante enfin pour le moment donc wait and see :?
    KAMI, 18 Février 2005
    #7
  8. Offline
    euh cette été j'ai acheter un dd 120 go western digital je vais a la nslan kk mois plus tard (pas la toute derniere quoi...) jre 2 jours plus tars plus de disque dur go garantie a l'usine
    :cry:
    3z3KieL aKa tGn, 18 Février 2005
    #8
  9. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Ca peut etre bcp de chose
    pour un c le HDD

    pour moi c etait Mon Proc qui marchait sur 3 pattes

    pour d autre c la ram
    pour d autre c encore XP qui foire etc etc etc
    Fist, 18 Février 2005
    #9
  10. Offline
    KAMI spim spam spoum
    ha :? et je fais quoi moi lol ? :? :?
    KAMI, 18 Février 2005
    #10
  11. Online
    MikeTronic Elite
    Look coté disque dur on ne sais jamais :wink:
    Enfin a toi de voir.Comme le dis bien fist sa peut etre tellement de chose sa prendra du temps a déterminer le probleme...
    Bonne merde en tout cas
    MikeTronic, 18 Février 2005
    #11
  12. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    bah tu y vas progressivement, tu teste avec du matos d un pote

    ton prob est tellement vague que de te donner une marche a suivre ne vaux pas grand chose, je vais te dire de remplacer le HDD et ca va etre l alim
    je vais te dire de remplacer l alime et ca va etre un probleme de Proc ou de ram ou de soft
    c les joies et les mysteres de l info

    Par contre ou tu peux commencer c de te souveir a partir de quand il a fait ca, et de voir si tu n as pas changer un truc depuis hardware ou software de l enlever et de voir si cela continue.

    du peux aussi regarder dans tes logs system voir si il y a pas un trucs qui cloche depuis un certain temps
    Fist, 18 Février 2005
    #12
  13. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Quand j ai eu ce probleme
    j ai mis quelque temps a realiser que mon Proc ne valait plus rien ( 1 an de fonctionnement 24/24 overcloké etc etc )
    Fist, 18 Février 2005
    #13
  14. Offline
    BiNa ♥♀☼ \o/
    Teste la ram avant tout avant de te faire ch*er à tout vérifier

    Télécharge le logiciel Memtest.
    Si le résultat est bon, il ya bcp de chance que ce soit un problème software (un driver foireux, un prog mal conçu, etc), ta config est assez récente, il ya peu de chance que ca vienne de là, même si tout est possible.

    T'a du bon matos, le fait d'avoir mis en agressif ne jouera pas bcp... sauf si t'a mis une carte mère de castor :D
    BiNa, 18 Février 2005
    #14
  15. Offline
    The_Tito ex membre
    MOi aussi j'ai un ecran bleu par moment et il me dis que flasher mon bios je me suis pas encore lancer parcque si c'est mal fait ca peu faire bobo a mon pc :D

    J'avais chercher un peu et on m'avais dis ke ca venez soit de mon vieux modem tout pourri ou ma carte graph
    The_Tito, 18 Février 2005
    #15
  16. Offline
    KAMI spim spam spoum
    ben je ne pense pas que j'ai de la merde comme carte mere : A7N8X-E delux

    je vais tester ton truc et je dis quoi apres mais il me faut des disquette et j'en ai plus je dois donc aller en acheter.

    si au passage tu pouvais me dire comment ca marche car tout est en anglais et bon je suis relativement limite a ce niveau :? :cry:
    KAMI, 19 Février 2005
    #16
  17. Offline
    BiNa ♥♀☼ \o/
    Salut, non ta carte-mère est extra :wink:

    Bon pour Memtest voila la marche à suivre:
    - Télécharge le à cette adresse ICI
    - Ensuite tu dézipp, tu aura un fichier ISO.
    - Tu ouvres néro, tu graves l'image sur un CD.
    - Voila tu viens de créer un CD bootable memtest.
    - Tu redemarres le pc avec le CD dedans, il va booter sur celui-ci et charger le programme.
    - Le nombre d'erreur est indiqué en haut, laisse le tourner 1h.
    BiNa, 19 Février 2005
    #17
  18. Offline
    KAMI spim spam spoum
    ben voila j'ai teste ma RAM et apres 1h45 pas une seule erreur donc le probleme ne vient pas de la !

    sinon ben le fait d'avoir fait repasser mon BIOS en normal et pas agressif grace a ce mon pc ne plante plus donc on va dire que le probleme est resolu et que je vais mettre ce probleme dans les mysteres de l'informatique.

    au passage je remercie le_biname pour son aide
    KAMI, 20 Février 2005
    #18
  19. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Et nous on put le Mazout :D :wink:
    Fist, 20 Février 2005
    #19
Statut de la discussion:
Fermée.