Montage de ma carte mere

Discussion dans 'Hardware, matos' créé par AngElow, 15 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    AngElow ex membre
    Yop :)
    Je voulais seulement savoir si quelqu'un savait ou l'on pouvait trouver des sites, tutos, articles avec ou sans images, ou l'on voit les étapes pour monter des pieces d'ordinateurs.

    Parce que j'ai acheté ma carte mere ASUS A8N SLI (avec une nouvelle boite apart) Et je n'arrive pas a l'installer, j'ai tout mis en place et des le moment que j'apuie sur le bouton powersw il ne s'allume pas ... Pourtant le led vert est allumé sur ma carte mere, donc je me demandais d'ou ventait le probleme, mes led d'avant face de la tour sont il bien branchés ? etc ....

    Merci pr si vous pouviez me laisser un lien que vous connaisez par hasard :)
    AngElow, 15 Février 2006
    #1
  2. Offline
    SkankerS Groove Master
    a 10 contre 1 que tu a mal branché le bouton a l'avant !

    1) Tu a bien branché la prise 20/24pins de l'alim ?
    2) Tu a également bien branché la prise 4 pins du 12v ?
    3) Tu a correctement monté ton CPU + RAD ?

    Pour le pannel avant,tu branche la prise 2pin du bouton power sur "pwr" :wink: ! Tu n'a qu'a ouvrir ton mode d'emploi,c'est indiqué !
    SkankerS, 15 Février 2006
    #2
  3. Offline
    marcellino Touriste
    branchement du power switch !! ? c bien d appuyer sur le bouton mais si c'est pas branché ça sert a rien :cool:
    marcellino, 15 Février 2006
    #3
  4. Offline
    AngElow ex membre
    Oui vraiment j'ai branché la bouton avant :s , fil bleu, blanc, jl'ai mis dans la partie POWERSW
    Pour les prises d'alim aussi et le radiateur + venti sont bien installés
    AngElow, 15 Février 2006
    #4
  5. Offline
    Ry@n Elite
    moi jai installer la mien et jai eu le meme
    meme carte mere en plus , inverse le sens du powsw
    Ry@n, 15 Février 2006
    #5
  6. Offline
    .MalixXx ex membre
    Alors, le fil bleu sur le bouton bleu, le fil rouge sur le bouton rouge :cool:
    .MalixXx, 15 Février 2006
    #6
  7. Offline
    SkankerS Groove Master
    Prend un tournevis et met le en contact avec les 2pin's "PWR" :wink: si ca boot,c'est que t'a mal fait ton branchement !

    Si mes souvenirs sont bon avec cette carte mere l'inscription doit etre vers le bas :wink:
    SkankerS, 15 Février 2006
    #7
  8. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    C'est un bouton, ca sers à faire contact entre les 2 pines, inverser ne sers strictement à rien :roll:

    Utilise la solution de Skankers et fait contact entre les pines du PWR SW, te trompe pas avec PWR LED hein ;)
    Lagwagon, 15 Février 2006
    #8
  9. Offline
    Ry@n Elite
    ecoute moi j ai eu sa je lai retiré et mit dans l autre sens , idem pour power led et hd led et sa fonctionne maintenant donc .......... :s ya un plus et un moin si tu remarque je pense que sa sert a quelque chose ?
    Ry@n, 16 Février 2006
    #9
  10. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Bah coute gamin, a la base c'est juste un contact :) c'est pas comme une led, donc ca devrait fonctionner dans les 2 sens :)

    JE suis entrain d'y réfléchir et je suis curieux de savoir pourquoi ca irait que dans un sens :?
    Ca te fait ca aussi avec d'autres cm? Parce qu'alors ca viendrais de ton bouton. :)
    Lagwagon, 16 Février 2006
    #10
  11. Offline
    AngElow ex membre
    Jcrois que ca vient de mon bouton j'ai pas encore testé avec le tournevis je le fais cet apres midi :)
    Mais pr le bouton c'est tout a fait possible j'ai remarqué que ma boite ne vaut rien, la carte mere ne s'encaissait presque meme pas, et elle tient a peine debout
    AngElow, 16 Février 2006
    #11
  12. Offline
    Liono kivientdufutur
    lol souvenir souvenir :D :D
    Liono, 17 Février 2006
    #12
  13. Offline
    AngElow ex membre
    MLerci bcp pr vos reponses mais le probleme n'était meme pas au bouton :p

    C'était l'arriere de ma carte mere qui touchait le boitier, le courant ne passait pas par le bon endroit alors :p

    Vla
    AngElow, 17 Février 2006
    #13
  14. Offline
    SkankerS Groove Master
    Pardon :shock: L'arriere de la carte mere etait en contact avec le boitier ? tu l'a monté comment ta carte mere ? pas mis d'entrecroise ?

    Il boot sans problemes maintenant ?
    SkankerS, 17 Février 2006
    #14
Statut de la discussion:
Fermée.