Mot de passe au demarrage de Win 98

Discussion dans 'Hardware, matos' créé par Elian, 23 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Bon, je n'ai pas mis de pass au pc, et pourtant j'ai toujous la case qui apparait au demarrage, et bon, ca serait bien que je puisse la virer.
    Quelqu'un a une idée pour virer ce brol ?
    Elian, 23 Novembre 2002
    #1
  2. Offline
    je parie ke tu as une carte resau??


    c pr ca kil te demande un mdp, pr la connection o reseau win
    ben15 aka pOiRe, 23 Novembre 2002
    #2
  3. Offline
    Sig le Troll Vî Troll
    Dans le panneau de configuration sans doute, mais g pas ce prob là => ???
    Sig le Troll, 23 Novembre 2002
    #3
  4. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Bein vi sinon pas d'internet hein ;)

    Carte Ethernet
    Elian, 23 Novembre 2002
    #4
  5. Offline
    a donc tu as un resau chez toi, donc c normal ke tu as ca, et je crois ke tu ne sait pas le desactiver
    ben15 aka pOiRe, 23 Novembre 2002
    #5
  6. Offline
    Sig le Troll Vî Troll
    Bin, g pas de réseau, mais bien cartes et tout le st bazarre, et g pas de prob.
    Sig le Troll, 23 Novembre 2002
    #6
  7. Offline
    [Arthur] AnonymouS
    je sais qu'il y avait une option à décocher dans la config de ton win 98 genre "tjs demandé le mot de pass au démarage"

    malheureusement je n'utilise plus win 98 depuis longtemps donc je ne sais pas t'en dire bcp plus
    :-(
    [Arthur], 23 Novembre 2002
    #7
  8. Offline
    Tavar3s Touriste
    Normalement si tu fou juste un login, et pas de pass, ensuite ok... Ca reviendra plus :wink:
    Tavar3s, 23 Novembre 2002
    #8
  9. Offline
    Le Pacha Janivo Touriste
    Je me souviens avoir déjà trouvé cette option pour enlever cette fenetre au boot, mais je sais plus ou... mais ca existe :D
    Le Pacha Janivo, 23 Novembre 2002
    #9
  10. Offline
    Le Pacha Janivo Touriste
    non c'est faux ;)
    Le Pacha Janivo, 23 Novembre 2002
    #10
  11. Offline
    Tavar3s Touriste
    Ha :cry:

    Sur winme ca fonctionne comme ca :wink:
    Tavar3s, 23 Novembre 2002
    #11
  12. Offline
    Le Pacha Janivo Touriste
    C'est bien un des seuls trucs qui fonctionne sur WinME :D
    Le Pacha Janivo, 23 Novembre 2002
    #12
  13. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    LOL GG 6cloppe :)


    Non ca fait 8 mosi que win me laisse cette petite fenetre ce qui empeche mon pc d'être pret quand je remonte dans ma chambre ou quoi. bon c'est pas très genant, masi tout de meme, s'il y a une solution, j'suis preneur !
    Elian, 23 Novembre 2002
    #13
  14. Offline
    hehe PANCAKE !
    ds les propriétés du voisinage réseau, il faut sélectionner l'option démarrer en tant que session normale (enfin c'est un truc ds le genre)
    hehe, 23 Novembre 2002
    #14
  15. Offline
    H@des ex membre
    j'ai 98 SE et sa marche bien comme ça...
    H@des, 23 Novembre 2002
    #15
  16. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    bein hehe je vosi pas ou hein ;) [/img]
    Elian, 23 Novembre 2002
    #16
  17. Offline
    hehe PANCAKE !
    voisinage réseau -> clic droit

    ds "ouverture de session..." -> "ouverture de session windows"

    ça devrait être ça, je crois
    hehe, 23 Novembre 2002
    #17
  18. Offline
    Rapty Dream Eater
    de toute facon 98 le passe c est rien a voir un ctit esc et ca passe en douce
    Rapty, 23 Novembre 2002
    #18
  19. Offline
    Sig le Troll Vî Troll
    sa on le sait, mais c que le pc doit encore charger après, tu sais, yen a peu qui regarde l'allumge de leur pc en directe (perte de temps :D)
    Sig le Troll, 23 Novembre 2002
    #19
  20. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Y'a pas ouverture de sesson, dans le menu contextuel du voisinage reseau, et dans propriétés non plus
    Elian, 23 Novembre 2002
    #20
Statut de la discussion:
Fermée.