Msn messenger 6.1 foireux en convers vocale

Discussion dans 'Windows' créé par KAMI, 7 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    KAMI spim spam spoum
    tout est dans le titre suaf que mon micro marche partout sauf sur msn ( donc marche avec cs , skype , ......) alors quand je veux le regler via msn donc outil / ajustement des parametres audio et video / tout va sauf que je dois tester le son quand je parle et la il se passe NAWAK j'ai tout essayer et rien a faire ! que dois je faire ?

    HELP ME PLZZZ
    KAMI, 7 Février 2004
    #1
  2. Offline
    merton Troll Grognon
    g le même problème g po le son sue msn alors que sur le reste c ok.
    merton, 7 Février 2004
    #2
  3. Offline
    Gr3gOne Touriste
    j'ai encore eut aucun problème :?
    déso je sais pas t'aider :)
    Gr3gOne, 7 Février 2004
    #3
  4. Offline
    MoTh Elite
    Euh et bien j'ai laissé tomber msn pour tout ce qui est vocale ou cam.

    J'utilise yahoo pour la cam et ts pour le vocale.
    Ca marche au poil
    MoTh, 7 Février 2004
    #4
  5. Offline
    Fumerol Elite
    Mmm, moi je sais pas, avec certaines personne sa marche et pas avec d'autres :? (avec msn 6.1)
    Fumerol, 7 Février 2004
    #5
  6. Offline
    b00msTicK O=(*.*Q)
    si tu as 2 cartes sons, configure bien pour qu'il prenne la carte son sur laquelle est branché ton micro
    b00msTicK, 7 Février 2004
    #6
  7. Offline
    Freshmeat Awesome
    msn parfois c vraiment un prog foireux
    Freshmeat, 7 Février 2004
    #7
  8. Offline
    Kuzco El Lama Bazinga!
    non msn n'est pas foireux, suffit de le config



    chez moi par exemple : les convers vocales marchent sur les deux pc et meme EN MEME TEMPS.
    Kuzco El Lama, 7 Février 2004
    #8
  9. Offline
    0ld Cr0w Elite
    j avais le meme bleme now ca marche mais il faut couper le fire wall chez moi :wink: si je le laisse y a des gens avec qui je sait pas causer et d autre oui bizare :? :?
    0ld Cr0w, 7 Février 2004
    #9
  10. Offline
    KAMI spim spam spoum
    non je demande pour avoir une convers il met connexion etablie mais je ne sias il n'y a pas de son chez la personne de plus le lecteur de niveau a coter de la photo n'enregistre aucun son

    et pour repondre a boomstick je n'ai pas 2 carte son !
    KAMI, 7 Février 2004
    #10
Statut de la discussion:
Fermée.