Nas Synology non visible via explorateur windows + question réseau

Discussion dans 'Réseau, Wifi' créé par David182, 7 Septembre 2015.

  1. Offline
    David182 Elite
    Bonjour,

    Voici ma première question :
    J'ai un Nas Synology DS413J. De mon PC portable (en wifi) via l'explorateur de fichiers je vois bien le contenu du NAS par contre via mon PC fixe (cablé sur le routeur) l'explorateur ne m'affiche rien ?? Quelqu'un sait d'où peut venir le problème ?

    2ème question :
    Mon PC fixe et celui du fiston sont tous deux reliés via câble à mon routeur. Tous deux sont sous Win 8.1, comment dois je procéder pour pouvoir transférer des fichiers depuis mon PC sur celui du fiston ?

    D'avance merci !
    David182, 7 Septembre 2015
    #1
  2. Online
    Sebulba Dieu
    Equipe GamerZ.be
    Ils ne sont probablement pas dans le même "workgroup" ?
    Sebulba, 7 Septembre 2015
    #2
  3. Offline
    David182 Elite
    Et comment puis-je le savoir?
    David182, 7 Septembre 2015
    #3
  4. Online
    Sebulba Dieu
    Equipe GamerZ.be
    Je cherche a faire un screenshot mais je ne trouve pas sur mon Win10 :rolleyes:
    Sebulba, 7 Septembre 2015
    #4
    Jereck aime ça.
  5. Online
    Sebulba Dieu
    Equipe GamerZ.be
    voir si les deux sont identiques ici donc
    2qi7jm1.png
    Sebulba, 7 Septembre 2015
    #5
  6. Offline
    David182 Elite
    Ok je vérifie ça ce soir et au niveau du Syno il doit y avoir je suppose aussi un endroit où vérifier cette information ?
    David182, 7 Septembre 2015
    #6
  7. Online
    Sebulba Dieu
    Equipe GamerZ.be
    Oui mais on peut partir de l'a priori que le PC qui "voit" le Syno est dans le bon workgroup, sinon il ne le verrait pas.
    Sebulba, 7 Septembre 2015
    #7
  8. Offline
    David182 Elite
    Après vérification les 2 PC sont sur le même "workgroup".
    David182, 7 Septembre 2015
    #8
  9. Offline
    Ch3at4h BabeZ master
    Ils sont sur le même range IP?
    Ex: l'IP locale du PC en 192.168.0.xxx et l'IP locale du NAS en 192.168.1.xxx
    Ch3at4h, 7 Septembre 2015
    #9
  10. Offline
    Demoniak_Angel Le + beau ;-)
    Personnellement, j'ai l'impression que les Syno souffrent de ca justement, parfois c'est repérable et parfois pas.

    Tester avec différents Windows.
    Demoniak_Angel, 7 Septembre 2015
    #10
  11. Offline
    David182 Elite
    @Ch3at4h, oui les PC et le syno sont bien sur le même range IP.
    David182, 7 Septembre 2015
    #11
  12. Offline
    David182 Elite
    Une autre piste à explorer ?
    David182, 8 Septembre 2015
    #12
  13. Offline
    Ch3at4h BabeZ master
    En tapant \\IPDUNAS\partage dans l'explorateur ça mène à quelque chose?
    Ch3at4h, 8 Septembre 2015
    #13
  14. Offline
    David182 Elite
    Effectivement quand je tape \\IPDUNAS sans rien d'autre après là il apparait dans l'explorateur mais pas sous le nom : diskstation
    David182, 8 Septembre 2015
    #14
  15. Offline
    Ch3at4h BabeZ master
    Le service de fichiers Windows est bien activé dans DSM ?
    Ch3at4h, 8 Septembre 2015
    #15
  16. Offline
    David182 Elite
    Oui puisque je le vois sur d'autres pc
    David182, 8 Septembre 2015
    #16
  17. Offline
    Xsat Ryu ga waga teki wo kurau
    Je vis la même galère :D

    Mais c'est encore autre chose chez moi car je le vois en tant que lecteur multimédia mais impossible de "rentrer normalement" dedans. ça ouvre le navigateur internet...

    bugNas.PNG

    ça me gave déjà Win 10, hier il était visible :burp::burp:

    Je ne le vois pas en tant qu'ordinateur "YoMomaSoFat"
    Xsat, 11 Avril 2016
    #17
  18. Offline
    Xsat Ryu ga waga teki wo kurau
    Ok en tapant l'ip du serveur ça fonctionne mais bon, c'est lourd.
    Xsat, 11 Avril 2016
    #18
  19. Offline
    JetseX02 3*X*P*4*T
    J'avais le problème avec mon qnap car il était branché sur ma bbox 2 et que le réseau sans fil était géré par un access point dp link, n'agissant pas comme répéteur du réseau paramétré sur la bbox, mais comme réseau séparé. Il a suffit que je change les paramètres de l'AP en tant que répéteur/extender du réseau local et tout est rentré dans l'ordre
    JetseX02, 11 Avril 2016
    #19
  20. Offline
    Xsat Ryu ga waga teki wo kurau
    Il est relié directement à ma Box et je n'utilise rien d'autres, juste des switchs traditionnels. Tous les autres PC sous Win10 le voit, sauf moi. Bref je trouverai la soluce
    Xsat, 11 Avril 2016
    #20