ne reconnait pas bien le procceseur

Discussion dans 'Hardware, matos' créé par A7n8x, 18 Juin 2003.

Statut de la discussion:
Fermée.
  1. Online
    A7n8x ex membre
    :shock: voila j'ai formater mon ordi hier et j'ai constater un petit probleme ,j'ai un amd 1800xp:1533mmx mais la il me met que j'ai un 1150mmx j'aimerai savoir quoi faire et si possible pas formater?
    A7n8x, 18 Juin 2003
    #1
  2. Online
    ttt3566 ex membre
    Va dans le bios et change le coefficient de multiplication...Je pense que pour le 1800 c 133*11.5!
    ttt3566, 18 Juin 2003
    #2
  3. Offline
    Vanmare Touriste
    C'est juste les paramètres de ton bios qui ont été remis par défaut, peut-être à cause de la pile sur la carte mère qui est morte ou alors ton PC est resté trop longtemps hors tension. Tu dois donc aller régler ton bios en appuyant sur la touche del au boot, et là tu pousses ton FSB (Front Side Bus) à 133 MHZ au lieu de 100 Mhz. Et tu retrouveras tes 1533 MHz.
    Vanmare, 18 Juin 2003
    #3
  4. Offline
    Vanmare Touriste
    C'est pas le coéfficient multiplicateur ;)
    Vanmare, 18 Juin 2003
    #4
  5. Offline
    bigboy666 Mustang Fever!
    Oui c juste dans ton bios que tu dois changer la frequence du cpu+ram et mettre 133/133 au lieu de 100/100
    bigboy666, 18 Juin 2003
    #5
  6. Online
    A7n8x ex membre
    :wink: vais testez de suite je te dirait quoi apres :D voila qui es fait merci ca marche :p
    A7n8x, 18 Juin 2003
    #6
  7. Offline
    b00msTicK O=(*.*Q)
    le coéfficient tu peux pas le changer

    ==> fsb à 133 au lieu de 100

    (normal, 11.5 * 100 = 1150, c'est ce que tu as, alors que ton proco supporte le 133 ;p)
    b00msTicK, 18 Juin 2003
    #7
  8. Online
    A7n8x ex membre
    :p :p :p ca marche merci beaucoup
    A7n8x, 18 Juin 2003
    #8
  9. Offline
    Vanmare Touriste
    Avec les EPOX on sait le changer :p
    Vanmare, 18 Juin 2003
    #9
  10. Offline
    Vanmare Touriste
    J'parie que ta carte mère c 'est une ECS ? Ce prob est fréquent chez eux.
    Vanmare, 18 Juin 2003
    #10
  11. Online
    A7n8x ex membre
    non c'est une msi mais c'est ma faute javais remis le bois par defaut
    A7n8x, 18 Juin 2003
    #11
  12. Online
    ttt3566 ex membre
    On peut changer le coeficient...ça dépend des cartes...
    Et le prob le plus fréquent ac les AMD,c pas le fsb,mais le coef qui est mal reglé...enfin,chacun son avis hein :roll:
    ttt3566, 18 Juin 2003
    #12
  13. Online
    warrior19 ex membre
    nan c pas possible le coeff est bloqué

    on peux le debloquer seulement en reliant les ponts L1
    warrior19, 19 Juin 2003
    #13
  14. Online
    ttt3566 ex membre
    Ben...Stu le dis...moi je sais le modifier...je fais une photo de mon écran si tu veux :wink:
    ttt3566, 19 Juin 2003
    #14
  15. Online
    warrior19 ex membre
    oui c possible si tu as du nouveau materiel : processeur gravé en 0.13µ et chipset KT400 ou nforce 2
    warrior19, 19 Juin 2003
    #15
  16. Offline
    Carambar He once forgot how to cry
    J'ai le même processeur que toi, la même marque de carte mère et le bios mets un bus 100 MHz par défaut.
    Carambar, 19 Juin 2003
    #16
  17. Offline
    DUke- Touriste
    Il est débloqué sur certains thoroughbred (XP 1700+, XP2000+, XP 2200+)

    Par contre pour les barton, l'overlock ce fait au niveau FSB, vu que théoriquement et officielement il ne supporte pas le FSB 200 Mhz, mais en pratique c'est différent il supporte sans prob le FSB 200, du fait qu'ils ont un coeff calculé pour du 166 mhz. On peut donc fait 11.5x200 au lieu de 11.5x166, ce qui donne des gains assez appréciable! Bon évidemment on peut encore pousser l'overclock plus loin, si on a de la corsair ou de l'infineon PC 3500 ms bon! Je pense qu'avec un ti XP 3200+ @ 2200 mhz, on a déja bien assez :p
    DUke-, 19 Juin 2003
    #17
  18. Offline
    b00msTicK O=(*.*Q)
    maiwaiii, ou alors tu relies les pont L1, sinon y a pas moyen :roll:
    b00msTicK, 19 Juin 2003
    #18
  19. Offline
    DUke- Touriste
    Pas toute, la 8rda+(nforce 2 que j'ai eu qq mois), on ne sait pas, la 8k9a non plus(que j'ai eu juste avant), j'ai été déçu car j'attendais bcp plus des nouvelles Epox. Surtout en comparaison des superbes 8kh9(kt266a)... Nan sérieux j'ai été Epox addicted pendant tout un moment, mais ici je suis revenu à ASUS avec l'A7N8X ver 2.0 (ca fait 4 j que je l'ai et je suis ravi) :wink:
    DUke-, 19 Juin 2003
    #19
  20. Offline
    DUke- Touriste

    Nan mais certains cpu sont reliés d'origines, pq je sais pas... mais en tout cas y a eu toute une série d'XP1700+ et de 2200+ qui tournait sans prob en XP2800+! en changeant le coeff!
    DUke-, 19 Juin 2003
    #20
Statut de la discussion:
Fermée.