net send ???

Discussion dans 'Réseau, Wifi' créé par nqstoR_, 1 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    nqstoR_ Elite
    Salut ,
    bon voila quand je veux envoyé un message en reseau a ma soeur .
    Je fais : net send kathleen salut

    Code:
    Une erreur s'est produite lors de l'envoi du message a KATHLEEN.
    
    L'alias est introuvable sur le réseau.
    
    Vous obtiendrez une aide supplémentaire en entrant NET HELPMSG 2273.
    quand je met net helpmsg 2273 voila ce que ca me note :

    Code:
    L'alias est introuvable sur le réseau.
    
    EXPLIQUATION
    
    Cet alias n'existe nul part dans le réseau.
    
    ACTION
    
    Vérifiez l'ortographe de l'alias spécifié. Si vous n'avez pas commis d'erreur, il est possible que l'ordinateur du destinataire soit occupé. Réessayez d'envoyer le message plus tard
    Deja essayé pleins de fois ...

    Une fois rentré dans l'invite de commande dois-je ecrire quelque chose d'autre avant de tapé c'est commande ?

    Merci de me repondre.
    nqstoR_, 1 Mai 2005
    #1
  2. Offline
    Noir Never forget who i am !
    T'as bien vérifié le nom du pc de ta soeur? (et pas le nom du disque dur comment bcp confondent).

    Pour ce qui est du message, t'as essayé en tapant en majuscule (parfois c'est tout con ..).

    a+
    Noir, 1 Mai 2005
    #2
  3. Online
    wilson_ ex membre
    tape net view, pour voir les nom netbios des pc de ton workgroup, et ainsi voir si c'est le bon nom pr le pc de ta soeur
    wilson_, 1 Mai 2005
    #3
  4. Offline
    null ose();
    Vérifie surtout que le service est lancé car depuis le SP2 et certains patchs, c'est coupé (vous savez les pubs qui arrivaient dans le vent, c'était ça).

    Outils d'administration > Services > Affichage des messages
    null, 1 Mai 2005
    #4
  5. Offline
    nqstoR_ Elite
    J ai tapé net view il a les deux ordis le mien et celui de ma soeur ... Donc le nom j'en suis sur ..
    Je n'ai pas le sp2 et aucun patch a ma connaissance ...
    Comment l'activé au cas ou ?
    Merci pour vos reponses ;)
    edit: jai aussi essayé en majuscule, et j ai rien dis pour l activé j essaye
    ... :oops:
    nqstoR_, 1 Mai 2005
    #5
  6. Offline
    nqstoR_ Elite
    Ha voila j'ai activé l'affichage des messages sur les 2 pc's et ca marche , vraiment merci les gras ;) :d
    edit: *gars :D
    nqstoR_, 1 Mai 2005
    #6
Statut de la discussion:
Fermée.