NewBie 5.1

Discussion dans 'Hardware, matos' créé par Ventilo, 27 Juin 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Ventilo Elite
    vla je voulai savoir comment sa fonctionne et qui utilise le 5.1? CS WinAMP . . . . ?( car g du 5.1 mais aparement ava pa avec CS ni avec Windaube ?(
    Ventilo, 27 Juin 2002
    #1
  2. Offline
    ShockwavePhilou ex membre
    mes baffles sont que 4.1 =(
    ShockwavePhilou, 27 Juin 2002
    #2
  3. Offline
    Ventilo Elite
    web mais tu l'utilise avec la carte mère ???

    et a CS le son sort davan com derrère?
    Ventilo, 27 Juin 2002
    #3
  4. Offline
    Ventilo Elite
    g trouvé pour avoir du son dans CS il suffi d'activer l'EAX héhé :) :D
    Ventilo, 27 Juin 2002
    #4
  5. Offline
    Abi The Turkish
    et si tu expliquait pour les noob comme moi c est qoui et a quoi ca sert histoire d apprendre
    Abi, 27 Juin 2002
    #5
  6. Offline
    Ventilo Elite

    ?? a koi ca sert le 5.1 ?? lol bien c'est pour avoir 5 baff et un sufwoofer, 2 avant, 2 arrière, 1 central, un 1 pour les bassss! :)
    Ventilo, 27 Juin 2002
    #6
  7. Offline
    Ventilo Elite
    Bien voila g trouvé pour CS mais pour Windows y a moyen de lire un MP3 avec WinAMP par exemple et que le son sorte devan kom derrière?
    Ventilo, 27 Juin 2002
    #7
  8. Offline
    Abi The Turkish
    ok c est de ca que tu parle et bien figure toi que j ai cela chez moi.

    et pour windows tu dois aller dans (je sais plus je vais regarder atta)
    Abi, 27 Juin 2002
    #8
  9. Offline
    Abi The Turkish
    donc tu va dans panneaux de config, sons, voix peripherique puis tu choisis propriete son, voix peripherique puis tu fait volume parametre des haut parleur avancer et dans haut parleur tu choisis le truc avec les baffles (haut parleur a effet surround 5.1) voila
    Abi, 27 Juin 2002
    #9
  10. Offline
    ShockwavePhilou ex membre
    Ventilo pour repondre a ton mail non jutilise pas la carte integree j'ai bien essayer mais elle suxxait plus que ma sb player 5.1 alors j'ai remis ma sb =(
    ShockwavePhilou, 27 Juin 2002
    #10
  11. Offline
    Ventilo Elite
    Wep g mis les 4 speaker mais y a tjs kedal qui sort a l'arrière :-( :-( X( :evil:
    Ventilo, 27 Juin 2002
    #11
  12. Offline
    Guest ex membre
    c est pas trop puissant j espere car je dois dormir :beuh:
    Guest, 27 Juin 2002
    #12
  13. Offline
    Nicolas [HTPC] Touriste
    Tu as activé A3D ??
    Nicolas [HTPC], 27 Juin 2002
    #13
  14. Offline
    Ventilo Elite

    Dans Windows??
    Ventilo, 27 Juin 2002
    #14
  15. Offline
    ShockwavePhilou ex membre
    erf A3D laisse tomber c mort depuis 2 ans deja now ya plus que EAX qui marche avec le matos recent :))
    ShockwavePhilou, 27 Juin 2002
    #15
  16. Offline
    LOL
    L u D a X, 27 Juin 2002
    #16
  17. Offline
    ShockwavePhilou ex membre
    :-( ?( Jme gourre? :-( ?(
    ShockwavePhilou, 27 Juin 2002
    #17
  18. Offline
    II SnaKe II Elite

    c'est normal puisque les mp3 son en stéréo, tu dois trouver des musique en AC3 pour les avoir en 5.1, j'en ai 2 ou 3 que j'ai reçu avec ma sb live! 5.1 mais elle sont pas top
    II SnaKe II, 3 Juillet 2002
    #18
  19. Offline
    Ventilo Elite
    Ok et y a aucune option pour mettre tu MP3 sur l'avant kom l'arrière?
    Ventilo, 3 Juillet 2002
    #19
  20. Offline
    Ventilo Elite
    Bon la g acheté le kit Hercules 5.1 XPS510 mais g toujours ce problème c qu'avec les fichiers mp3 y a rien ki sort derière enfin si mais lorsque j'install les drivers au premier reboot sa va après sa va plus :-( :-( :-(

    Et si sa fonctionne le volume est le même derière que devant ??? ?(
    Ventilo, 21 Août 2002
    #20
Statut de la discussion:
Fermée.