Nokia 3100 -> porb de son

Discussion dans 'Androïd (Matos)' créé par maxo, 13 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    maxo Elite
    Bonjours a tous

    Voila ma soeur a un Nokia 3100.
    Et depuis ce matin quand on fait pour l'appeler sur sons GSM il ne sonne plus :-(

    Quel q’un a une idée pour le répare.
    Hier tous fonctionne bien sur sons gsm. :-(
    maxo, 13 Février 2005
    #1
  2. Offline
    BobO Ha bah pas cool hein
    mon pere a eu la même chose avec le sien : on lui sonnait et ca tombait direct sur ca messagerie...ca c'est arrangé par le temps... :roll:
    BobO, 13 Février 2005
    #2
  3. Offline
    maxo Elite
    A ok ben je me suis sûrement mal expliqué alors !!!

    Nan ma sœur elle c’est recevoir les appel mais le son ne fonctionne plus.
    Elle est obliger de le mettre sur le vibreur pour que elle c’est qu’elle reçois un sms ou un appel.
    C’est juste les son qui fonctionne plus.
    Il y a plus de son pour les sms, mms, appel, son du clavier, son des jeux …
    J’ai essayer la restauration du gsm par défaut mais sa fonctionne toujours pas
    maxo, 13 Février 2005
    #3
  4. Offline
    mouarfy Yesico :)
    tu as regarder si le son avait pas été désactivé ?
    mouarfy, 16 Février 2005
    #4
  5. Offline
    maxo Elite
    oui.
    j'ai meme restorais les paramaitre par défaut.
    et toujours rien :?
    maxo, 16 Février 2005
    #5
  6. Offline
    BelZe *
    J ai eu la meme chose une nuit avec mon 6100...

    Resultat : Retour au SAV qui a upgradé le firware du gsm
    BelZe, 16 Février 2005
    #6
  7. Offline
    Tavar3s Touriste
    Eu la même chose avec mon 3100... Revenu après quelques jours...
    Tavar3s, 16 Février 2005
    #7
  8. Offline
    maxo Elite
    hmm bizard moi sa revient pas j'ai tour re sauve
    et sa fait troi jours maintenent que sa fonctionne toujours pas enfin si vous avez pas de solution ...
    c'est pas grave

    merci quand meme ;)
    maxo, 17 Février 2005
    #8
Statut de la discussion:
Fermée.