OPENME.EXE , JÂai Perdu ce fichier ...

Discussion dans 'Hardware, matos' créé par Vg Aka CriMiNaL, 11 Mai 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Vg Aka CriMiNaL Touriste
    Salut all , j ai un probleme avec mon windows milennium,j ai perdu le fichier openme.exe du dosssier SYSTEM de Windows et a chaque demarrage mon ordi me casse les pieds en me dissant ke je n ai plus ce fichier,sinon mon ordi va normalement,mais j aimerai qd meme recuperer ce fichier car il est peut etre important,ne me dites pas de reinstaller Windows Millennium,car j ai pas le cd....,alors ce ke je demande c'est si kelkun connaitrais un site pour downloader ce fichier ou si kelkun avait millennium aussi et pourrait gentillemment me filer ce fichier ki se trouve exactement dans Windows/SYSTEM et c donc le fichier OPENME.EXE,Merci a vous de me contacter pour m'aider.A+ >>> ICQ:140415860 E-mail: dbz_vegeta4@hotmail.com.
    Vg Aka CriMiNaL, 11 Mai 2002
    #1
  2. Offline
    Guest ex membre
    Voila la solution a ton probleme :D
    Excuse moi mais comme je suis en exam, je n ai pas pris la peine de traduire de l anglais au francais. ;)
    Guest, 11 Mai 2002
    #2
  3. Offline
    Guest ex membre
    Info supplementaire, le programme Ad-aware supprime ce probleme !!! :D :D ou un antivirus (norton antivirus le detecte) :D :D
    Guest, 11 Mai 2002
    #3
  4. Offline
    hehe PANCAKE !
    Juste un truc, quand tu auras du temps et un cd, vire moi ce windows ME qui est ce qui se fait de pire en OS...
    hehe, 11 Mai 2002
    #4
  5. Offline
    [ThoR] in l0v3 Touriste
    Tu tourne sous quoi toi hehe?
    Et les autres ???

    PS: xp est pas mal du tout, a part les foirage de drivers non compatible xp et foirage avec xp (souris optiques; audigy, etc...)
    [ThoR] in l0v3, 11 Mai 2002
    #5
  6. Offline
    hehe PANCAKE !
    Je tourne sous windows 2000 avec service pack 2

    J'ai pas eu de merdes et plantages depuis l'install (et ça remonte à 2-3 semaines...)

    avant j'avais win98se (ca allait encore au niveau stabilité, j'ai pas eu de gros ennuis - juste une fois qui m'a obligé à formater et j'en ai profité pour mettre win2k :)) )
    hehe, 11 Mai 2002
    #6
  7. Offline
    Guest ex membre
    Pour le moment j ai Win 98 se, juste avant j avais win2k (tres sympa) mais je suis repasse a win 98 se parce que Need for Speed : Porsche ne fonctionnait pas sur win2k et j avais du mal a le supporter :D :D
    Guest, 11 Mai 2002
    #7
  8. Offline
    krystobal Léporidé pyromane
    xp pro :D




    aaaarghhh... hickseupéééééééé... fô que je retourne dans le bête jeu, viiite !!!
    krystobal, 11 Mai 2002
    #8
  9. Offline
    Daioc ex membre
    et oui Xp pro depuis 3 mois ==> finis les écrans bleus :D
    Daioc, 11 Mai 2002
    #9
  10. Offline
    n3tfusiOn Elite
    bah rien de tel que le 98se :D
    n3tfusiOn, 11 Mai 2002
    #10
  11. Offline
    hehe PANCAKE !
    un vilain virus qui a fait joujou avec ton ordi

    et voilà comment réparer si c'est bien ça

    réparer virus

    à priori, ca devrait etre ce virus là
    scanne ton ordi pour etre sur que c bien celui là
    hehe, 12 Mai 2002
    #11
  12. Offline
    ReVaN Elite
    moi aussi g le mm probleme, chak demarrage il me met sa, et j trouve rien ds ajout/supression de prog :-(
    ReVaN, 12 Mai 2002
    #12
  13. Offline
    Guest ex membre
    Clique sur "démarrer"(start) , "executer"(run) , une fenetre s ouvre , ecris "sysedit" , plusieurs fenetre s ouvrent , vas dans "system.ini" , normalement tu devrais trouver la ligne suivante
    Supprime openme.exe de cette ligne (en prenant bien soin de ne pas supprimer Explorer.exe et en ne touchant a rien d autre dans ce fichier)
    Normalement, apres ca il te fout la paix
    Guest, 12 Mai 2002
    #13
  14. Offline
    ReVaN Elite
    j'te suis juska systeme.ini, mé g po la ligne avec ton shell=explorer.....
    ?(
    ReVaN, 12 Mai 2002
    #14
  15. Offline
    Tavar3s Touriste
    Yo, ton premier messages !!!!!!! Viens sur msn putain !
    Tavar3s, 12 Mai 2002
    #15
  16. Offline
    Skyman_OS ex membre
    J'ai eu ce probleme , norton pouvais pas reparer

    Mais ad-aware le fait tout simplement .

    Donc ceux qui ont ce probleme de opênme.exe , telecharge ad-aware et supprimer le avec ce programme, c'est simple et rapide.
    Skyman_OS, 12 Mai 2002
    #16
  17. Offline
    Tavar3s Touriste
    j'ai installer la demo j'essaye ca apres :) et demain je rip le jeu full :)
    Tavar3s, 12 Mai 2002
    #17
Statut de la discussion:
Fermée.