Ordi Reboot dans certaines circonstances

Discussion dans 'Hardware, matos' créé par Doombringer, 21 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Doombringer ex membre
    Depuis que j'ai eu mon nouvel ordi :

    ---------------------
    2400+
    ECS K7S5A
    512 megs 400mhz corsair
    Geforce FX-5200
    ---------------------

    Mon ordi reboot parfois...

    par exemple :

    1. Quand je joues a Far Cry en résolution Very High, quand le loading a fini, l'ordi fait juste reseter

    2. Quand C&C generals zero hour est lancé, et que je suis sur kazaa en meme temps et (je suis sur 56k) quand quel qu'un appelle (j'ai le call waiting alors je peux suspendre l'appel) et je me reconnecte mais generals est minimisé, l'ordi juste reset.

    3. Dans battlefield 1942, j'ai mis la resolution en 1024x768 et tout à High, l'ordi fait juste... reseter
    Doombringer, 21 Mars 2004
    #1
  2. Offline
    [B3NZO] Papy
    Euuuh :? Surchauffe cpu, driver carte ecran qui foire ? :?
    [B3NZO], 21 Mars 2004
    #2
  3. Offline
    mangaman Elite
    utilise tu la carte son integrée ou une carte son en pci?

    perso j'ai eu ce prob quand j'ai instaler ma carte son pci hercule muse lt dans mon pc dès que je lancais un jeu sa rebootait tous seul sans raison: action prise j'ai retirer la carte pci et réinstaller la carte son intégrée et le prob fut réglé.

    voila espere t'avoir aider mais verifie quand meme t temperature avec un prog comme sandra sisoft pour etre sur
    mangaman, 21 Mars 2004
    #3
  4. Offline
    Doctor Shen Touriste
    Drivers
    Doctor Shen, 21 Mars 2004
    #4
  5. Offline
    ImMorT4L Touriste
    L'ECS K7S5A n'est pas une des cartes mère les plus stables qui existent :?

    Vérifie ton Voltage CPU avec MBM5, s'il est <1.63V... Ca vient certainement de là. Il faut un peu l'augmenter pour que ça soit 1.65V exactement ou un peu plus.
    ImMorT4L, 21 Mars 2004
    #5
  6. Offline
    Doombringer ex membre
    1. Non, c une carte de son intégré dans la motherboard
    2. By the way : J'Utilise les drivers OMEGA pour ma carte video
    3. Est-ce que t sur pour laffaire du voltage parceque je voudrais pas bruler ma motherboard
    Doombringer, 21 Mars 2004
    #6
  7. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Je sais bien que c'est la solution que je donne à chaque fois, mais moi, il m'a fallut +/- 2 mois avant de résoudre mon problème : RAM défectueuses.

    http://www.memtest86.com
    Jereck, 21 Mars 2004
    #7
  8. Offline
    Fish Bouillant même !
    les drivers omega detonator sont pas des plus stables

    je les avais mis aussi

    pareil plusieurs reboot intempestifs

    g remis des forcesware depuis plus de problemes :D
    Fish, 21 Mars 2004
    #8
  9. Offline
    Doombringer ex membre
    j'ai deja eu des problemes avec ma RAM, lorsque j'ai voulu installer WinXP, ca faisait un probleme. J'ai enfin trouvé que la memoire était mal installé (mauvais contact). On l'a enlevé, et on l'a remise pis la ca a marché.....

    Mais la, je sais pas si mon ram est défectueux... comment je vois ca ?
    Doombringer, 21 Mars 2004
    #9
  10. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Suis le lien que je t'ai donné.
    Download le programme (version disquette ou CD)
    Boote ton PC sur le drive, le test se lance.
    Si il te trouve une (des) erreur(s) -> Change les barettes (si c'est une nouvelle config -> Garantie)
    Jereck, 21 Mars 2004
    #10
  11. Offline
    Doombringer ex membre
    Au fait, c quoi ca les ForceWare et Detonator ?
    Doombringer, 21 Mars 2004
    #11
Statut de la discussion:
Fermée.