ordinateur...HD...

Discussion dans 'Hardware, matos' créé par redband59, 10 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    redband59 Elite
    jai un probleme depuis mon dernier formatage mon ordi rame a fond et ca narete pas dans les jeux et tout ca je lentend (le HD) qui tourne mais apprement pas normalement...et ca mfait peur
    y aurait t'il un nombre de formatage limité???
    redband59, 10 Novembre 2002
    #1
  2. Offline
    redband59 Elite
    ben jsais pas koi mais bien 30 fois...moi
    redband59, 10 Novembre 2002
    #2
  3. Offline
    Nicolas [HTPC] Touriste
    Dans ce sac , je ne vois qu'une solution























    format c: :D
    Nicolas [HTPC], 10 Novembre 2002
    #3
  4. Offline
    redband59 Elite
    ben...non pcq si c qui deveint vieux a coz des format c: jvais pas en refaire un et risquer de perdre tout...dju va
    redband59, 10 Novembre 2002
    #4
  5. Offline
    b00msTicK O=(*.*Q)
    heu je dirais que tu n'as pas bcp de ram.
    Car lorsque la ram est entièrement utilisée (surtout par windows, un mangeur de ram), ton ordi utilise ton disque dur comme ram et comme un dd c très lent, voilà pourquoi ça ram.
    b00msTicK, 10 Novembre 2002
    #5
  6. Offline
    hehe PANCAKE !
    nombre limité de format? mais non, t'inquiètes, vu le nombre d'accès que tu fais qd tu joues, travailles,... ça tue plus ton dur qu'un format... :D


    regarde si t'as pas un truc qui tourne en fond...
    hehe, 10 Novembre 2002
    #6
  7. Offline
    redband59 Elite
    ben la ram jen ai 384 mais a mon avis c ca pcq les deux barettes (une de 128 et une de 256) son de differentes marques et achetées separement...enfin jsais pas...
    redband59, 11 Novembre 2002
    #7
  8. Offline
    hehe PANCAKE !
    teste les 2 barrettes séparément

    tu verras bien si c'est tjs aussi lent
    hehe, 11 Novembre 2002
    #8
  9. Offline
    Carambar He once forgot how to cry
    Peut être que le système de fichiers est bousillé (à moins que ton disque fais des droles de bruits) ==> Scandisk ou Norton.
    Carambar, 11 Novembre 2002
    #9
  10. Offline
    heu bete kestion, mais ki a son importance, tu as pas oublié de réactiver l UDMA dans windaube par hazard???
    ben15 aka pOiRe, 11 Novembre 2002
    #10
  11. Offline
    redband59 Elite
    jai aussi remarqué un truc a chaque fois que je demarre mon ordi y fait un scandisk...et ya pas de probleme detecté mais je pense savoir lorigine de tout mes problemes pcq ya six mois jai grillé proco et motherboard et jen ai eu une doccaz a 4000 balles mais une merde et javais une ASUS...
    redband59, 11 Novembre 2002
    #11
  12. Offline
    admix G!v3 m3 a 60v3rnm3n7
    c koi ton os si c 98 laisse 256...
    admix, 11 Novembre 2002
    #12
  13. Offline
    redband59 Elite
    nop XP pro corporate...
    au fait jai oublié le nom a taper dans executer pour avoir un panneau dans lequel y avait un onglet "demarrage" et on pouvait mettreles progs a demarrer au demarrage ou pas...yavait config dedans...
    redband59, 11 Novembre 2002
    #13
  14. Offline
    ProfX Elite
    msconfig ?
    ProfX, 11 Novembre 2002
    #14
  15. Offline
    redband59 Elite
    exactement !
    merci prof
    redband59, 11 Novembre 2002
    #15
Statut de la discussion:
Fermée.