ouaaain pb web cam

Discussion dans 'Hardware, matos' créé par [TiouTiou], 15 Février 2004.

Statut de la discussion:
Fermée.
  1. Online
    [TiouTiou] ex membre
    ....j'ai acheté ya pas longtemps une web cam :

    creative web cam nx (pas pro)

    [IMG]
    et mon pb c'est que sous xp quand je la lance elle marche une sec et elle bloque
    par contre sous milenium sa marche :cry: jpige pas
    et pourtant j'ai instalé le logiciel.....pour xp et j'ai pas envi de retourner sur milenium =((((
    si quelqu'un trouve la solution je sais pas ce que je fais :D mais je fais...lol
    [TiouTiou], 15 Février 2004
    #1
  2. Online
    [TiouTiou] ex membre
    [IMG]
    une image qui marche :p
    [TiouTiou], 15 Février 2004
    #2
  3. Offline
    MisterOuille **BACARDI**

    10/11/2003 - WebCam NX Ultra version 1.00.06 WHQL pour Windows 98/Me/2000/XP
    04/11/2003 - WebCam NoteBook version 1.02.04 pour Windows 98/Me/2000/XP
    07/10/2003 - WebCam NX Pro version 1.01.03.0827 pour Windows 98/Me/2000/XP
    02/10/2003 - WebCam NX version 1.02.01.0827 pour Windows 98/Me/2000/XP

    LIENS SI cela peut t'aidé..... :?: Regarde webcam....?????????




    http://www.touslesdrivers.com/index.php?v_page=12&v_code=4
    MisterOuille, 15 Février 2004
    #3
  4. Online
    [TiouTiou] ex membre
    thx je vais regarder sa tt suite =)
    [TiouTiou], 15 Février 2004
    #4
  5. Online
    [TiouTiou] ex membre
    bon ... là j'aurais tout testé tempi -_-
    merci quand même :wink:
    [TiouTiou], 16 Février 2004
    #5
  6. Online
    [TiouTiou] ex membre
    Bon...j'ai remi milenium -_- j'avoue sa fait bizare apres tout ce temps passé sur xp on se rend compte de toutes les nouveautés :?
    [TiouTiou], 17 Février 2004
    #6
  7. Offline
    Bartdude Touriste
    Millenium... le pire truc depuis win95..et encore !

    autant mettre win 98 SE alors...
    Bartdude, 17 Février 2004
    #7
Statut de la discussion:
Fermée.