Overclocking : bloquer a + de 270 * 9

Discussion dans 'Hardware, matos' créé par tribal_, 24 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    tribal_ Elite
    FSB : 270
    ceuff : * 9
    Ram désynchro : 133 mhz dans le bios
    HT : 3x
    Vcore : 1.34v

    La je tourne aucun probleme je doit simplement faire un ptit test de occt pour voir si c'est stable :wink:

    ----------------------------------------

    FSB : 280
    ceuff : * 9
    Ram désynchro : 133 mhz dans le bios
    HT : 3 x
    Vcore: dans adjust cpu vid j'ai mis 1.550v ( le max )

    La je boot mais avant d'arriver sur windows plantage ecran bleu :/
    Est-ce que les timings ram n'ont rien a voir la dedans ?
    Je voit pas le probleme et je pense pas que la carte mere bloque le fsb car je sais tourner a 300*8

    Immo si tu sais passer 5 min sur msn sa me fera plasir
    merci

    Edit: Et j'ai mois Adjust CPU VID c'est en volts (max 1.550v) et CPU Voltage c'est en % (By CPU VId 3.3% ...)
    tribal_, 24 Septembre 2005
    #1
  2. Offline
    nqstoR_ Elite
    cfg ?
    nqstoR_, 24 Septembre 2005
    #2
  3. Offline
    tribal_ Elite
    Amd Athlon 3000+ venice
    MSI K8N Neo2 Platinum
    512 Mb ddr 400mhz Twinmos
    Alim 300W NoName
    tribal_, 24 Septembre 2005
    #3
  4. Offline
    DeScH AstaLaVista
    tes tension a 260 de fsb ca donne quoi?
    DeScH, 24 Septembre 2005
    #4
  5. Offline
    il est clair que 300W NoName, ca fait peur...
    dania の悪夢, 24 Septembre 2005
    #5
  6. Offline
    ImMorT4L Touriste
    T'as quoi comme alim ??? (EDIT: Pas vu que 300W NoName, cherche pas plus loin :roll: :?
    Température du CPU ???

    Essaie un OCCT à la fréquence max où tu arrives, mais un AMD64 avec 1.55v doit consommer pas loin de 120w à lui tout seul :oops:

    J'ai pas le temps cet aprèm, je dois étudier pour ma 3ème sess... Je verrai ça ce soir si j'ai le temps. Envoie ton MSN en mp :D
    ImMorT4L, 24 Septembre 2005
    #6
  7. Offline
    tribal_ Elite
    C'est bizare

    FSB : 270
    Ceuff : * 9
    Ram désynchro : 133mhz
    Vcore : 1.33v

    Tester avec occt et nickel

    Et quand je monte a 280 de fsb il boot pas même si je remet le vcore d'origine

    ne me dites pas que en changeant 10 de fsb seulement il a besoin de + de 0.20 v ?

    Vous comprener ?
    tribal_, 24 Septembre 2005
    #7
  8. Offline
    tribal_ Elite
    FSB : 280
    ceuff : * 9
    Ram désynchro : 133 mhz dans le bios
    HT : 3 x
    Vcore: 1.44v

    Sa Passe pas

    Mais quand je désynchro la ram a 100 mhz dans le bios sa passe

    Pourtant la ram a 133 mhz devrais passer car je serai a 180 mhz maintenant je suis a 140 mhz
    tribal_, 24 Septembre 2005
    #8
  9. Offline
    Vorsarius Yeah well..
    c'est la faute au contrôleur mémoire de ton proco, il a pas assez de jus au c*l ;)
    Vorsarius, 24 Septembre 2005
    #9
  10. Offline
    tribal_ Elite
    Et ya moyen de regler sa ?
    Fin j'ai pas compris c*l ?

    La je suis a 300* 9
    vcore : 1.44v
    ht : 3x
    ram désynchro : 100 mhz

    Je suis sur windows la :p

    Ma ram tourne a 150 mhz reel donc sa me fait un peu chier sa ;)
    tribal_, 24 Septembre 2005
    #10
  11. Offline
    GUMBAL 1337
    c*l
    cul :)
    GUMBAL, 24 Septembre 2005
    #11
  12. Offline
    DeScH AstaLaVista
    Pq tu desynchro pas a 133? Mon anienne twinmos (ddr3200) montait juske 233 Mhz. (avec 240 Mhz de FSB) . Je l'ai desynchro a 166 et j'ai encore pu monter le FSB. Oublie pas que les processeurs ont un seuil limite.

    Aussi un truc, faire dee l'o/c réduit fortement la durée de vie de tes composants. Avec un pc comme ca, je pense que tu peux deja faire tourner pas mal de trucs, un conseil, rachète une barette ded ram pour voir la différence. Et aussi, ce qui fait un bon PC c'est tous les éléments qui sont synchronisés entre eux.
    Si tu veux faire un o/c correct et équilibré, laisse ta Ram synchronisée et ne monte pas au deessus de 230-240 mHz de FSB psinon ta Ram sera la source de plantage ;)
    DeScH, 24 Septembre 2005
    #12
  13. Offline
    tribal_ Elite
    Ben a partir de 280 de fsb et ram désynchro a 133 mhz sa tourne pas c'est ce que j'ai dit dans le thread mais désynchro a 100 mhz fonctionne :pfiou:
    tribal_, 24 Septembre 2005
    #13
  14. Offline
    tribal_ Elite
    La je tourne a 310 * 9 = 2790mhz

    Ram désynchro a 100 mhz

    155 mhz reel au mieux de 200 mhz
    vcore : 1.54v
    C'est une grosse perte ou pas ?
    tribal_, 24 Septembre 2005
    #14
  15. Offline
    Tetsuya ...
    fait un rapport de performance ou regarde juste tes perf en lecture et ecriture avec everest tu verra bien si t'as des pertes entre 100 ou 133 mhz mais a mon avis oui :p
    Tetsuya, 24 Septembre 2005
    #15
  16. Offline
    tribal_ Elite
    Mais déjà j'arrive pas a booter en 133mhz donc je sais pas tester :p
    tribal_, 24 Septembre 2005
    #16
  17. Offline
    Tetsuya ...
    redescends a 270 alors :p
    Tetsuya, 24 Septembre 2005
    #17
  18. Offline
    tribal_ Elite
    fsb : 310
    ram désynchro : 100mhz
    vcore : 1.54v

    Ecriture memoire : 944Mo/s
    Lecture memoire : 2363Mo/s

    -----------------------------------

    fsb : 270
    ram désynchro : 133mhz
    vcore : 1.34v

    Ecriture memoire : 995Mo/s
    Lecture memoire : 2633Mo/s

    Grosse perte ?
    tribal_, 25 Septembre 2005
    #18
  19. Online
    L_S_ ex membre
    juste une question ou trouve ton le fsb dans le bios svp ? :oops: ca peux paraitre con mais enfin qui ne pose pas ne sera jamais hein ...
    L_S_, 25 Septembre 2005
    #19
  20. Offline
    Tetsuya ...
    bah vu le voltage, le fsb que tu dois mettre etc.... c'est clair qu'il est plus interessant de rester a 133/270, ca chauffe moins, ca fait moins de bruit et ca marche mieux :p essaye de monter le plus avec la mémoire a 133 et quand t'es au bout, bah t'es au bout, ca sert a rien de cramer le pc pour gagner 5 mhz.... tu pourrais mm tester tes perf avec oc a fond et mémoire a 166 mhz pour voir :wink:
    Tetsuya, 25 Septembre 2005
    #20
Statut de la discussion:
Fermée.