pb avec un athlon 1700xp

Discussion dans 'Hardware, matos' créé par Guest, 10 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    salut

    j ai un petit pb avec mon cpu

    arrivé a 53° tout se bloque et je doit carement éteindre la machine

    avez vous une solution merci
    Guest, 10 Août 2003
    #1
  2. Offline
    ttt3566 ex membre
    Tu ne pourrais pas donner le reste de ta config pour qu'on puisse t'aider? :)
    ttt3566, 10 Août 2003
    #2
  3. Offline
    Charogne Elite
    c kler moi je te conseil de prendre un autre cpu et de le tester sur ta config si sa refait le meme bien sa peu etre ta ou tes rame ou autre chose windows - rame - carte mere - carte graphique - ect ...
    Charogne, 10 Août 2003
    #3
  4. Offline
    Guest ex membre
    cpu 1700 xp
    carte mere ecs k7s5a
    256 mb sdram
    ddur 80 gb maxtor
    carte garte graphique nvidia
    Guest, 10 Août 2003
    #4
  5. Offline
    Charogne Elite
    hum la pas vraiment de solution a part prendre un autre proc et voir si sa le fait tjrs se qui faut faire dans ces cas la c de tester par element et voir le quelle foire

    tes sur qu'il se bloque quand il atteint 53° ces pas un probleme de ventilo es t'il asser gros pour ton proc tourne t'il bien y a pas un file de coincer dedans :?: :?: si non bah fait comme je tai dit au dessus ces la seule solution que je vois
    Charogne, 10 Août 2003
    #5
  6. Offline
    en tout cas, le problème n est pas du la chaleur, mon 1800 reste stable a 70 degré...
    ben15 aka pOiRe, 10 Août 2003
    #6
  7. Offline
    tigurius P'tit Marin
    perso j'ai un AMD 1700xp et je suis pour le moment a 37degres mais c un 0,13microns et j'ai une double alimentation + fan face avant et arriere + fan cpu qui est un Taisol aqua690 (untruc du genre)
    le tien c peut etre un 0,18microns, mon otre pc c un 1800xp en 0,18 et avec je suis a +-65degres mais j ai pas de double alim et il n y a que le fan cpu + fan face arriere
    verifi dans le bios pour voir quelle temperature il est mis et qui stop le systeme si le cpu atteint cette temperature
    tigurius, 10 Août 2003
    #7
  8. Offline
    Kanu Elite
    Ca peut venir de la carte mère aussi...Avant javais ca avec un 1800Xp+ et une carte mère Soltek( je sais vous aller me dire soltek :D ...) ms le fait est ke tt allais bien jusque 50° une fois passé au dessus ben freeze screen ou reboot....vla c tt...
    Kanu, 11 Août 2003
    #8
  9. Offline
    Guest ex membre
    moi c est une ecs k7s5a :?:
    Guest, 11 Août 2003
    #9
  10. Offline
    Lauwqui Schmetard! Roublard!
    Ben mon XP1600+ est à 55° (..) C'est à cause de la température, pas de désillusions =[ Rajoute un tit ventilo
    Lauwqui, 11 Août 2003
    #10
  11. Offline
    Le_Pev Elite
    Autre petit truc. Le débit d'air est relativement important avec les ventilos actuels et le rad ressemble fort à un piège a poussière. Essaye de dévissé le ventilo du rad et regarde s'il est pas plein de poussière. Je fais cela de temps en temps et franchement c'est dégeu. La derniere fois j'ai gagné 10°.
    Le_Pev, 11 Août 2003
    #11
Statut de la discussion:
Fermée.