pb de connexion

Discussion dans 'Réseau, Wifi' créé par ul7ra, 6 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    ul7ra Touriste
    voila a chak foi ke je reboot mon pc je doi attendre 10 min pr savoir me connecter, le ptit truc la devient jaune vert jaune vert jaune vert... et ca se stabilise apres, vous aussi vous avez ca ??
    ul7ra, 6 Novembre 2002
    #1
  2. Offline
    Hansaplast ex membre
    avec le diva adsl usb ?(
    Hansaplast, 6 Novembre 2002
    #2
  3. Offline
    moule Elite
    Moi j'avais ça avec ma raie verte qd le filtre était absent de la prise téléphonique.
    moule, 6 Novembre 2002
    #3
  4. Offline
    ul7ra Touriste
    eicon
    ul7ra, 6 Novembre 2002
    #4
  5. Offline
    Hansaplast ex membre
    j'ai ue le meme prob :D pendant un petit mois(sur 1 ans pas tros grave)


    tu debranche le modem et tu le rebranche
    et si sa marche pas tu restart le pc
    mais aucun idee du prob dsl ?(
    Hansaplast, 6 Novembre 2002
    #5
  6. Offline
    Hansaplast ex membre
    si non en gennneral 5 seconds pour la conection :D
    Hansaplast, 6 Novembre 2002
    #6
  7. Offline
    [BE]Wulfgar Touriste
    avant de rebooter ton pc tu dois penser a arreter la connexion proprement d'abord.Si tu le fais pas, il te considere comme toujours connecte et tu dois attendre le prochain refresh au niveau du server d' authentification Belgacom (ca peut prendre 5 a 10 minutes)

    voila
    [BE]Wulfgar, 7 Novembre 2002
    #7
  8. Offline
    ♥♥♥ ex membre
    J'ai ça aussi!!!
    ♥♥♥, 7 Novembre 2002
    #8
  9. Offline
    ♥♥♥ ex membre
    Il est vrai que je ne ferme pas toujours ma connection correctement... :D
    ♥♥♥, 7 Novembre 2002
    #9
  10. Offline
    Guest ex membre
    tiens moi j'ai jamais eu ça, moi... :D
    Guest, 7 Novembre 2002
    #10
  11. Offline
    ♥♥♥ ex membre
    Normal, tu ressembles étrangement à X-OR :D
    ♥♥♥, 7 Novembre 2002
    #11
  12. Offline
    Guest ex membre
    ouais beaucoup de monde nous confondent... en fait je lui ai prêté mon scaphandre et voilà ce que je récolte :D
    Pour en revenir aux probs de connexion, je dois dire que le modem intégré de ma combinaison bénéficie d'une excellente qualité de fabrication, peut-être est-ce pour cela que je ne connais pas les mêmes problèmes :D
    Guest, 7 Novembre 2002
    #12
Statut de la discussion:
Fermée.