pb win media player

Discussion dans 'Hardware, matos' créé par liitwow, 3 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    liitwow grosso6
    bon voila, j'ai un p'ti probleme chiant:
    quand j'veux regarder un video clip avec windows media player, ca foire, quand c'est un mp3 ca marche...
    [IMG]


    et apres ca donne ca:
    un truc vert apparait, le son ni limage ne tourne, et tout mon pici est bloki :cry:

    [IMG]
    j'ai jamais eu ca, j'aime pas le formatage, j'aime pas trop winamp :wink:, j'aime pas le spam no plus :cry:
    mais j'aime bien trouver la solution a mes problemes :roll:
    liitwow, 3 Décembre 2002
    #1
  2. Offline
    VinCyb _ gnihii
    t'aurai pas pris une nouvelle version de win media ?

    ou bien ta pris des nouveaux codecs ?
    VinCyb _, 3 Décembre 2002
    #2
  3. Offline
    liitwow grosso6
    rien, du tout. :cry:
    liitwow, 3 Décembre 2002
    #3
  4. Offline
    titloup Elite
    REINSTALL
    titloup, 3 Décembre 2002
    #4
  5. Offline
    La Poubelle Elite
    Question idiote, Tu as essayé avec un autre lecteur pour voir ce que cela donne ?
    La Poubelle, 3 Décembre 2002
    #5
  6. Offline
    C@n Elite
    win media player 6.4 le meilleur.. j'ai essayer le 7 j'l'ai vite foutu au bac... j'ose même pas essayer le 8 tellement son prédécesseur m'a fait suer.
    C@n, 4 Décembre 2002
    #6
  7. Offline
    Patounet PaW
    j ai la beta du 9 et elle roxe
    Patounet, 4 Décembre 2002
    #7
Statut de la discussion:
Fermée.