pc 2500 ghz 1.09 ???

Discussion dans 'Hardware, matos' créé par talrun, 5 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    talrun Touriste
    Voila mon pc qui devrait etre un amd xp 2500 !

    Ben dans le gestionnaire de périphérique il est noté :

    Amd athlon Xp
    1.09 GHz
    512 Mo de ram

    (dans général ( prpoiété systeme)

    C'est normal ?

    Je trouve qui est assez lent !

    Bien à vous

    Talrun
    talrun, 5 Janvier 2006
    #1
  2. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Bon, faudrait que tu sois d'accord avec toi même, c'est 1.09 ou 1.9 ? Parce que l'un est plus ou moins normal et l'autre un peu plus problématique :D
    Lagwagon, 5 Janvier 2006
    #2
  3. Offline
    talrun Touriste
    héhé bien vu 1.09 ===> problématique je suppose !


    Talrun
    talrun, 5 Janvier 2006
    #3
  4. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Ok ben faudrait aller voir si tout est réglé comme il faut dans le bios, parce que non, ce n'est pas la bonne vitesse :)
    Lagwagon, 5 Janvier 2006
    #4
  5. Offline
    talrun Touriste
    une idée de ou je vais trouver ca ou bien apartons a l'aventure ??? Dans le bios c'est toujours l'aventure !


    Vais voir !


    Talrun
    talrun, 5 Janvier 2006
    #5
  6. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    C'est quoi le modèle de ta carte mère ? D'une carte mère à l'autre le bios est différent mais ca reste toujours la même chose plus ou moins.
    Lagwagon, 5 Janvier 2006
    #6
  7. Offline
    talrun Touriste
    c'est une asus a7n8x deluxe


    Bien à vous

    Talrun
    talrun, 5 Janvier 2006
    #7
  8. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Ok, c'est ce que j'avais avant :) Je vais manger pis j'essayer de te dire quoi ;)
    Lagwagon, 5 Janvier 2006
    #8
  9. Offline
    talrun Touriste
    ok merci bcp !



    Talrun je feuillette le bouquin de la carte histoire de trouver mon bonheur !

    Talrun
    talrun, 5 Janvier 2006
    #9
  10. Offline
    DeScH AstaLaVista
    quelles est la fréquence du FSB? Elle devrait être a 166 normalement mais à mon avis elle sst descendue à 100. t'as juste à la remonter ;)
    DeScH, 5 Janvier 2006
    #10
  11. Offline
    talrun Touriste
    je vérifie !



    Talrun
    talrun, 5 Janvier 2006
    #11
  12. Offline
    .MalixXx ex membre
    Bios :wink:

    ( En meme temps, au lieu d'a chaque fois remettre Talrun tu peux le mettre en signature dans ton profil si tu veux :wink: )
    .MalixXx, 5 Janvier 2006
    #12
  13. Offline
    talrun Touriste
    oui bien évidemment mais bon !


    Alors pour le Fsb j'ai:

    FSB spread spectrum

    possibilité de :

    0,50%
    1,00%
    Disabled

    Bon que mettre ????

    Thanks
    talrun, 5 Janvier 2006
    #13
  14. Offline
    DeScH AstaLaVista
    ca doit etre dans speed and overclock performance. fouille un peu c'est pas ca.
    DeScH, 5 Janvier 2006
    #14
  15. Offline
    talrun Touriste
    comment etre sur que je vais pas faire une connerie ?


    Bien à vous

    Talrun


    Ha non c'est dans la signature maintenant !
    talrun, 5 Janvier 2006
    #15
  16. Offline
    Inco Elite
    j avais la meme chose que toi , t as deja regarder dans le bios a frequence cpu , y a minium ce que t as pour l instant moyen 1500 et le truc normal a 1900
    Inco, 5 Janvier 2006
    #16
  17. Offline
    DeScH AstaLaVista
    Tu verras normalment FSB et multiplier, Tu ne touche que à FSB et si tu le monte à 166, il n'y aura pas de problème. Dis nous déjà si tu le vois


    EDIT: si tu hésites, mets load optimized default dans la page principale du bios ;)
    DeScH, 5 Janvier 2006
    #17
  18. Offline
    Liono kivientdufutur
    :cool: bien jouer le coup de la signature, m'a fallut le temps de comprendre pourquoi il le remettait a chaque fois :D
    Liono, 5 Janvier 2006
    #18
  19. Offline
    talrun Touriste
    lol :D :D :D


    Bon voila je suis passé à 1,83 mhz

    J'ai effectué les chabgement suivant,

    Cpu 166mhz (alors que avant il était a 100mhz)
    Fsb 1% (alors que avant il était a 0,50% )


    Je peux encore monter le cpu ?? 200 mhz ?

    Merci
    talrun, 5 Janvier 2006
    #19
  20. Offline
    Inco Elite
    je pense que tu peux encore monter mais y a un moment si tu va trop loin pouf ecran noir, et la faudra redemarrer plusieurs fois le pc pour qu il redevient a la config bios faible
    Inco, 5 Janvier 2006
    #20
Statut de la discussion:
Fermée.