pc plantage massif [ UP ]

Discussion dans 'Windows' créé par KAMI, 4 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    KAMI spim spam spoum
    Alors voila depuis aujourd'hui j'ai plein de bug avec mon petit cheri de pc. :cry:

    msn plante toute les 5 minutes ( sans rigoler ), enfin presque tout mes programmes plantes :shock:.
    Ce matin avant de partir au boulot bitdefendre m'a dis que j'avais un virus, je me suis dis ok pas de probleme je vais lancer une analyse pendant que je travail mais a ma grande surprise quand je suis revenu du boulot il a rien trouve, j'ai alors lancer spybots, puis ad-aware, mais y a rien non plus, mais voila maintenant ma connection sux un max je met parfois plus de 5 minutes pour afficher une page, avec bitdefender j'ai un petit indicateur ( je ne sais pas comment dire autrement ) qui m'indique les " FICHIERS " et le " RESEAU " avant je n'avais jamais rien dans la partie reseau mais depuis aujourd'hui il est tout le temps plein, pour en revenir a l'alerte du " virus " il etais mis dans " c / : Syteme volume ou quelque chose comme ca mais voila repertoire inconnu au batallion :shock: pour qui mon pc marche plus ou moins correctement je dois souvent le rebooter.

    alors voila qui serais me dire ce qui se passe et comment resoudre ce probleme tres genant :?:

    EDIT : bitdefender me demande toute les 5 minutes si je que msn, MyIE2 ,.... peux envoyer ou recevoir quelque chose quand je met oui ca plante encore plus
    KAMI, 4 Juillet 2004
    #1
  2. Offline
    black frog Touriste
    black frog, 4 Juillet 2004
    #2
  3. Offline
    KAMI spim spam spoum
    c'est fais il a trouver un virus mais c'est tout et ca rame toujours autant pour charger les pages. MyIE2 me demande toute les 5 secondes si je permet l'envoie d'un cookie pour avoir une page complete je dois parfois autorise plus de 20 fois l'envoie d'un cookie.

    EDIT : voila mnt avec soulseek j'ai un up de max 3 alors que c'est mis sur 22 :shock: WHY ?
    KAMI, 4 Juillet 2004
    #3
  4. Offline
    KAMI spim spam spoum
    alors voila ca ne vient pas de mon antivirus. car je l'ai eteins pendant 5 minutes et les pages sont toujours aussi lentes a charger. personne ne sais d'ou ca peut venir ? :cry:
    KAMI, 5 Juillet 2004
    #4
  5. Offline
    AssiuM Fan
    tu as fait démarrer > éxecuter > msconfig, pour regarder ce qu'il y a au démarrage ? à mon avis il doit y avoir des logiciels parasites
    AssiuM, 5 Juillet 2004
    #5
  6. Offline
    bigboy666 Mustang Fever!
    Oui et fais un démarrage en mode sans échec pour vider tes répertoires temp et temporary internet files.

    Décoche aussi un max de prog de ton démarrage par msconfig.

    Puis installe un autre AV, genre Kaspersky. Bit defender ne trouve pas tout, loin de là.
    bigboy666, 5 Juillet 2004
    #6
  7. Offline
    KAMI spim spam spoum
    il existe pas une version free de Kaspersky ??
    KAMI, 5 Juillet 2004
    #7
Statut de la discussion:
Fermée.