Pc qui reboot lors de lancement de prog

Discussion dans 'Hardware, matos' créé par Morday, 7 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Morday Elite
    Bonjour, apres avoir fait remplacer une alim (rien ne s afficher sur lecran), le ventillo de ma cg (geforce4ti 4200 de chainetech), je continue a avoir des probleme avec mon pc..J'ai formater jeudi soir car mon pc avais du mal a se lancer depuis Je peut ecouter de la musique, aller sur le net, regarder un film Mais pas jouer au moindre jeux (mon pc reboot) en plus celui ci reboot assez souvent (lancement de programme, stress stest (reboot puis freeze avec prime95)) sachant qu en se moment je me trouve avec une autre carte grafique (une geforce2 mx) car windows a chaque demarrage me donne un message d erreur (ici) et windows refuse de demmarrer lorsque je met dans le bios charger les haute resolution (mon proceseur passe de xp1500+ a xp2200+) avec ma geforce4. Avec ma geforce 2 je peut demarrer mais j ai un message d erreur a chaque demarrage et je ne peut tjrs pas jouer...J ai fait un testavec memtest et je n ai pas eu d erreur... Si quelqu'un peut maider, merci :cry:
    Morday, 7 Février 2005
    #1
  2. Offline
    GUMBAL 1337
    (up) :roll:
    GUMBAL, 8 Février 2005
    #2
  3. Offline
    WaKaaN JcQL
    keskil te met comme erreur au démarage ?
    WaKaaN, 8 Février 2005
    #3
  4. Offline
    Morday Elite
    Heu ''le systeme a recuperer d'une erreur serieuse''
    et lorsque j envoie le message d erreur je recoit comme ''aide'' de microsoft le print ke j ai mis dans mon message :cry:
    Morday, 8 Février 2005
    #4
  5. Offline
    Morday Elite
    Personne sait m'aider car la mon probleme est tres tres derangant :wink: aller sur le net c'est bien mais la j ai plus grand chose a faire :cry: siouplait quelqu un a une idee :?:
    Morday, 8 Février 2005
    #5
  6. Offline
    jcmaximus Fanatique
    controle deja ta memoire avec memtest 86, c est un bon debut et cela ne coute rien ;) si tu sais voir la t° de ton processeur controle la toujours on ne sais jamais ;)
    jcmaximus, 8 Février 2005
    #6
  7. Offline
    Morday Elite
    ben j ai fait un test avec memtest (normal?) c est un autre test memtest86??? ce qui me derange c est que je reboot pour rin par exemple je finis de dl un fichier sur shareaza (po bien :oops: ) et mon pc reboot apres j ai un message d erreur comme quoi ''windoaube a recuperer d une erreur serieuse'' et apres lorsque j envoie le rapport (cette fois ci) j ai eu un message comme quoi se serait les driver de ma vga qui planterait alors que se sont les driver officiel du site...
    Morday, 9 Février 2005
    #7
  8. Offline
    WaKaaN JcQL
    bah essai de les remettre a jour... on c jms.... mais avant, vire tous tes anciens drivers :wink: et puis remet les denouvo, ya ptet eu un conflig dans linstall....
    WaKaaN, 9 Février 2005
    #8
  9. Offline
    Morday Elite
    Ben le probleme , c est que justement j ai installer que les driver 66.93 (pas ceux avant...) donc il ne doit pas y avoir de conflit (sur un autre site, un modero pense que c est simplement un probleme visible, du probleme materielle...)
    Morday, 9 Février 2005
    #9
  10. Offline
    Morday Elite
    non t es fous :D rien qu a voir la liste des jeux qui foire je l ai pas pris :roll:
    Morday, 9 Février 2005
    #10
  11. Offline
    Noir Never forget who i am !
    Ben t'as bien tord ... demande une copie d'un cd XP avec SP2 inclu dessus.

    Sinon tu peux faire ceci:

    Enlèves tout tes composants de ta carte mère. Enlève la pile, t'attends 5 min.

    Remes la pile, remes tes composants (en essayant d'interchangé ceux qui sont sur les ports PCI).

    Boot avec ce fameux cd d'xp SP2 inclu, format ensuite installes le tout (avec ta carte graphique GF4 ti) et tiens nous au courant.
    Noir, 9 Février 2005
    #11
  12. Offline
    silk Touriste
    Juste une question , tu a formaté récament? en NFTS rapide ou normal?
    silk, 9 Février 2005
    #12
  13. Offline
    Morday Elite
    jeudi en NTFS rapide...
    Sa change quelque chose si je reset directement le cmos avec le jummper??? Quand au cd xp avec le sp2 heu GUMbal tu l'aurait pas :D [/code]
    Morday, 9 Février 2005
    #13
  14. Offline
    silk Touriste
    Avant j'était en NTFS rapide et ca buger pas mal , PC qui s'éteint , impossible de DL un truc trop long sans reboot de mon PC , message d'ereur , PC qui buger sur certain jeux ( style j'ariver pas toujours a les installer pui apré quand je jouait je plantait)
    Donc reinstal en NTFS normal....
    De plus si tu a formater ya pas longtemps tu va pas perdre grand chose :wink:
    silk, 9 Février 2005
    #14
  15. Offline
    [ Vins ] Hattrick Manager
    Température ? J'ai eu ca toute une période.
    [ Vins ], 9 Février 2005
    #15
  16. Offline
    jcmaximus Fanatique
    mon proceseur passe de xp1500+ a xp2200+) ? tu peux expliquer stp
    jcmaximus, 9 Février 2005
    #16
  17. Offline
    Zwane Elite
    perso je reformaterais en ntfs normalement aussi :)
    Zwane, 9 Février 2005
    #17
  18. Offline
    Morday Elite
    Ben lorsque je reset le cosm, le bios charge les basse resolution :wink: (en gros load low performace il me semble) lorsque dans le bios je met load hight resolution je redevient en 2200 + (en gros je passe de 100*13.5= 1335mhz(xp1500+) en 133mhz*13.5=1800mhz(xp 2200+))
    Pour les temp, tous est normal cpu a 40-45 degres dans le bios et la cm a 29-32 degres
    oui c est vrai je testerais bien ce soir :wink: sans grand espoir mais je dis quoi dans quelque heures :D
    Morday, 9 Février 2005
    #18
  19. Offline
    silk Touriste
    Défoi c'est des trucs tout betes :) J'ai galerer pendant longtemps , j'avai test plein de truc et en fin de compte c'était juste ca qui fesait planter mon PC .....
    silk, 9 Février 2005
    #19
  20. Offline
    Fish Bouillant même !
    memtest !
    Fish, 9 Février 2005
    #20
Statut de la discussion:
Fermée.