Pc qui reboot ou "plante" sans prévenir ^^

Discussion dans 'Hardware, matos' créé par pita _, 2 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    pita _ Is this the real world ?
    J'ai formaté ya 1 semaine, tout allait bien. Tout d'un coup, mon pc a commencé à rebooter tout seul ou a "planter". Il fait ça quand je joue (peu importe le jeu) ou même lorsque je suis sur le "bureau".
    J'ai scanné mon pc : aucuns virus et j'ai fait un SpySweeper en plus.

    D'ou celà peut bien venir ?
    Je n'ai pas touché à l'intérieur de mon pc ni rien, il est resté tel quel depuis le format C: et a "déconné" d'un coup.

    Merci :p
    pita _, 2 Janvier 2005
    #1
  2. Offline
    pipet ca s'passe
    worms blaster ?
    pipet, 2 Janvier 2005
    #2
  3. Offline
    pita _ Is this the real world ?
    Mais encore... ? :] Explique hein :p
    pita _, 2 Janvier 2005
    #3
  4. Offline
    Bou_ Elite
    euhh j avais ce probleme la si je me souviens bien c etait ma carte mére qui etait foutu :-( ou la tour qui chauffe trop ? tu la ouverte ?
    Bou_, 2 Janvier 2005
    #4
  5. Offline
    pita _ Is this the real world ?
    J'ai 5 ventilos dans ma tour, ca fait plusieurs mois qu'elle est ainsi et j'ai jamais eu de problème de "chauffe trop" :p
    Et si c'est la carte mère qui est foutu, comment le savoir ? Car un simple plantage ne veut pas dire mb dead...Si ? :/
    pita _, 2 Janvier 2005
    #5
  6. Offline
    Bou_ Elite
    Je dirais pas mb qui est dead mais qui a un probleme pour tous ca vaut mieux consulter un informaticien :)
    Bou_, 2 Janvier 2005
    #6
  7. Offline
    nqstoR_ Elite
    j ai eu le meme probleme j ai juste debrancher tout et rebrancher tout (dans ma tour) et ca a marché, enfin j espere pour toi que ca va marché...
    nqstoR_, 2 Janvier 2005
    #7
  8. Offline
    pipet ca s'passe

    Ben ctun vieux viruuus :p, qui fait reboot ton pc tt seul après un certain tps. C de la pur merde car il dépose des petit, mais bon avc norton y'a moyen de le delete. tape wormsblaster sur google et télécharge l'outil symantec ;).
    pipet, 2 Janvier 2005
    #8
  9. Offline
    DUke- Touriste
    Soit c'est la carte mère mais je ne suis pas convaincu à 100%

    Soit la thèse la plus probable, c'est ton alim qui ne fournit plus une tension constante. Essaye avant de tout démonter une autre alim!
    DUke-, 2 Janvier 2005
    #9
  10. Offline
    pita _ Is this the real world ?
    Bon, c'est pas tout ça mais j'ai toujours pas trouvé la solution au problème.

    J'ai démonté mes trucs, rien de cloche.
    Mon alim a marché sans aucuns problème depuis le 21 Août 2003
    Niveau carte mère...j'ai du "recoller" un truc, mais cela est fait depuis le 21 Août 2003 aussi et ca marchait sans aucuns problèmes.

    Ca se peut que cela viendrait des drivers ?
    J'ai mis les Catalyst 4.12 ... Dois-je changer ?

    thx
    pita _, 6 Janvier 2005
    #10
  11. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    en generale quand ça claque ça ne previent pas
    essaye une alim d un pote par exemple.
    ça peut etre bcp de chose. Chacun va y mettre de son grain de sel et pour finir tu sauras pas quoi faire
    Procedes par ordre, assures toi que ce n est pas un prb Software
    puis procede par elimination
    c tout ce que je peux te donner comme conseil
    Fist, 6 Janvier 2005
    #11
  12. Offline
    tribal_ Elite
    Test ta ram
    tribal_, 6 Janvier 2005
    #12
  13. Offline
    Samm ex membre
    sonne a un informaticien pour etre sur quand meme pcq si tu fais une connerie ...
    Samm, 6 Janvier 2005
    #13
  14. Offline
    Clown come on belgium
    FORMAT C:
    LINUX !

    :cool:
    Je dec, bah, c'est clair comme dit Fist, assure toi dabord que ce n'est pas un probleme software et après test un par un tout le matériel de ton pc...
    Sinon contacte un informaticien, mais ca peut revenir cher parfois...
    Clown, 6 Janvier 2005
    #14
  15. Offline
    ponpon213 ex membre
    il suffit d'une petite chute de tension du réseau et ton alim à couper ... même une micro seconde...mais c'est suffisant pour que ton PC reboot...

    sinon si ça recommence encore et encore ça peut être une RAM déffectueuse... c'est ce que j'ai eu sur le PC du gamin...

    @ + :wink:
    ponpon213, 6 Janvier 2005
    #15
  16. Offline
    GUMBAL 1337
    la marmotte?
    GUMBAL, 6 Janvier 2005
    #16
  17. Offline
    [p2b] title-less
    javais le meme bleme ... c ptetre con tu va dire mais jai enlever msn 7.0 .... du coup jai plus sbleme la
    [p2b], 6 Janvier 2005
    #17
  18. Offline
    pita _ Is this the real world ?
    Donc déjà, ma ram je l'ai testé, c'est pas ça.
    La marmotte, je l'ai pas installé.
    Msn 7, je l'ai pas installé.
    J'avais formaté, il a tourné 2 jours sans rien puis il a déconné.

    Donc bon, j'vais tester mes trucs, on verra bien :/

    Merci quand même ;)
    pita _, 6 Janvier 2005
    #18
  19. Offline
    ponpon213 ex membre
    Il a rebooter une fois ou il continue à le faire....

    tu l'as testée comment ta RAM....???

    @ + :wink:
    ponpon213, 6 Janvier 2005
    #19
  20. Offline
    coOly Elite
    tu as un truc dans xp pour empecher l'ordi de rebooter en cas de probleme!
    Demarrer -> Clic droit sur poste de travail -> propriete -> avancé -> demarrage et recuperation -> parametres et il faut décocher redemarrer automatiquement..
    ça résoud parfois le probleme, mais c rare! mais par contre le pc en cas d'erreur ne va pas rebooter mais yora un ecran bleu, voir un gel de l'image

    en cas d'ecran bleu tu devrait avoir le dll qui foire et +- savoir d'oiu ça vient, en cas de gel de l'image c'est soit la ram soit la carte graphique

    a++

    ps: mais je penche aussi pour une alim foireuse ou de la ram foireuse, source de la plupart de prob de rebootage
    coOly, 6 Janvier 2005
    #20
Statut de la discussion:
Fermée.