Perte du signal

Discussion dans 'Réseau, Wifi' créé par pyrO, 9 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    pyrO arN[pounz]
    Voila je perd de plus eb plus souvent mon signal adsl et certaines fois, qd je veux me reconnecter, je doit attendre +- 2 heures avant que le CSA soit initialiser... Qui peux m'aider? est ce belgacom ou moi? :?
    pyrO, 9 Décembre 2003
    #1
  2. Offline
    pyrO arN[pounz]
    oki merci Jar Jar @+ sur CS :wink:

    PS: c pas grave c pas moi qui paye :p
    pyrO, 9 Décembre 2003
    #2
  3. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Quelle région ? Parce que depuis 3-4 jours, je perds aussi le signal, même si il "revient" dans la minute
    Jereck, 9 Décembre 2003
    #3
  4. Offline
    Rave Fear the Mighty Panda !
    g pfs ça ossi, et c chiant ( ça le fait que quand j'utilise pas ) ex : quand je jou a csq, ca plante pas mais quand je jou a rien et que je le laiise allumer et connecter avec internet, il plante...

    Fu** :evil:
    Rave, 9 Décembre 2003
    #4
  5. Offline
    pyrO arN[pounz]
    J'habite ds la region de liège ( clavier ) sinon j'ai la meme chose que toi ravage :x
    pyrO, 9 Décembre 2003
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Liège aussi, et toi ravage ?
    Jereck, 9 Décembre 2003
    #6
  7. Offline
    pyrO arN[pounz]
    Belgacom suxxxx :roll: en region liegeoise :cry:
    pyrO, 9 Décembre 2003
    #7
  8. Offline
    Mr.Muggles Grey's fan
    Arlon moi , et je commence a pette un cable LA !!
    Mr.Muggles, 9 Décembre 2003
    #8
  9. Offline
    Ricco[532-U] Touriste
    LOL moi aussi LIège le signal se coupe :D
    Ricco[532-U], 9 Décembre 2003
    #9
  10. Offline
    hehe PANCAKE !
    Liège: pas de problèmes :p (allonge blindée de 25m)
    hehe, 9 Décembre 2003
    #10
  11. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Allonge blindée de 15m, et pourtant...
    Jereck, 9 Décembre 2003
    #11
  12. Offline
    Mr.Muggles Grey's fan
    j'ai sonné a belgacom en leur expliquant mon probleme de perte de signal , le ga a teste ma connection il a rien trouver d'anormal, il m a dit que c t ma rallonge qui etait en mousse. donc je bouge mon pc pres de la prise , et evidement c est la meme chose :s

    WTF ?
    Mr.Muggles, 11 Décembre 2003
    #12
  13. Offline
    Jo_ m00
    Dinant perte de signal tt les 2h plus ou moins :?
    Jo_, 11 Décembre 2003
    #13
  14. Offline
    Mr.Muggles Grey's fan
    C'est cbm le temps minimum d'un abonement chez skynet ?

    J'veux allez chez Tv cable net moi !!
    Mr.Muggles, 11 Décembre 2003
    #14
  15. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Oyez oyez chers amis GamerZiens...

    Je me pose une question : parmi ceux qui se sont plaints de perte de signal, l'un d'entre vous a-t-il souscrit au nouvel abonement de Skynet ? Celui avec l'upload amélioré, les 5Go/mois en plus, etc. ...
    Jereck, 12 Décembre 2003
    #15
  16. Offline
    Mr.Muggles Grey's fan
    nan !!


    Bon j'ai resonne a belgacon :

    Le ga m'a dit que ca pouvait venir de mon usb qui etait pas assez puissant pour mon modem ( ASUS ) ... Je lui ai dit que j ai lu sur un forum ( gamerz.be ) que je n'etait pas le seul a avoir ce probleme . Il m'a rien repondu du coup :roll:
    Mr.Muggles, 13 Décembre 2003
    #16
  17. Offline
    Moi meme probleme region de charleroi mais moi ca coupe pendant les heures de pointes 18h --> 22h30 le week end surtout
    Moi g tel a belgacom il m'ont dit va dans demarer programme-->accesoire-->outils systeme---> Information systeme et de retirer la case cochée couper l'alimentation Usb pour eeconomiser de l'energie
    Mais ca a rien change
    Lulu De Th, 14 Décembre 2003
    #17
  18. Offline
    Necro Elite
    :) Belgacom

    Moi ma centrale a reculé de 2km en deux ans ;)

    c'est fou les excuse qu'il trouve pas ....
    Necro, 14 Décembre 2003
    #18
  19. Offline
    pyrO arN[pounz]
    no, mais bon 2 F-16 se sont craché pres de chez moi, et on m'a dit que ca pourrai crée des prob de réseau :?
    pyrO, 14 Décembre 2003
    #19
  20. Offline
    Rave Fear the Mighty Panda !
    O fait, j'ai un modem ADSL USB avec une connection ATM...
    ceux qui plante on ça ossi ?
    Pour répondre à Jereck, j'habite région de Tournai...
    now je tel à belgacom, cette bande de ... ! :evil:
    Rave, 15 Décembre 2003
    #20
Statut de la discussion:
Fermée.