[ Plantage Intenpestif ]

Discussion dans 'Hardware, matos' créé par TrunK, 1 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    TrunK 공지글
    Yo;

    Voila, j'ai un prob dont je ne connais pas l'origine, je m'explique :

    En fait des que mon pc est completement éteint, et que je le rallume 1 heure aprés, ça plante directement avant meme le test mémoire, puis au 2éme essais, ça plante aprés le test mémoire, puis au 3éme essai, ça plante au démarrage windows, 4éme essai, ça plante dans windows, 5 éme essai, ça plante lorsque je lance une application ou que je touche a peine une icone sans cliquer dessus, 6 éme essai, quand c'est bien stable 30 min aprés, comme ça pour rien.

    Pour résumer, je dois faire comme chauffer ma machine pour qu'elle soit stable.
    J'ai tester ma mémoire avec memtest, ok, 0 erreur
    J'ai tester mon cup avec cpustability tester, ok pas de prob
    J'ai tester mon hdd avec un béte prog de test cluster, pas de prob.
    J'ai testé pour voir si pas un virus avec kapersky MAJ
    Je ne suis pas overcloké.

    Ma config :
    AMD Athlon 3200+ Barton
    ASUS A7n8x-E Deluxe
    Memoire TWINMOS 3*256Mo
    Alim antec 450 W
    HDD matrox 80 Giga

    Voila ici le pc est stable.
    D'ou ça pourrai provenir ? Sachant qu'avant tout allé trés bien
    J'ai beau reformater rien ni change. C'est un prob hardware.
    TrunK, 1 Février 2006
    #1
  2. Offline
    La Poubelle Elite
    1) Un câble IDE mal branché ou un mauvais contact

    Essaye uniquement avec ton HDD principal de branché lorsqu'il sera à froid.

    Et si ca plante, inverse les 2 câbles

    2) Le ventilo de la carte mère qui déconne (C'est du vécu :D )
    La Poubelle, 1 Février 2006
    #2
  3. Offline
    TrunK 공지글
    ok, vais tester, j'ouvre la béte ;)
    Mici
    TrunK, 1 Février 2006
    #3
  4. Offline
    La Poubelle Elite
    Perso à cause des branchements mon Portable planté.

    A force j'ai cru que c'était le disque dur ... mais en allant vérifier dans le bios pour voir si le disque était présent, j'ai vu que le lecteur DVD n'était pas trouvé ... un crétin avait installé un programme spécifique pour le réseau sur mon PC et Monsieuurrr a le facheux tic de chipoter sur le côté, le DVD avait été déplacé de même pas un demi millimetre en oblique :evil:

    Fallait juste le replugger correctement :D
    La Poubelle, 1 Février 2006
    #4
  5. Offline
    Carambar He once forgot how to cry
    Vérifie les paramétrages mémoire. Des paramètres trop poussés peuvent rendre un système instable.
    Carambar, 1 Février 2006
    #5
  6. Offline
    C@n Elite
    c'est peut-être aussi un problème à chaud ou à froid.
    C@n, 1 Février 2006
    #6
  7. Offline
    La Poubelle Elite
    C'était donc ça :D
    La Poubelle, 1 Février 2006
    #7
  8. Offline
    TrunK 공지글
    bin je viens de vérif et tout le cablage est ok, par contre je remarque que quand je laisse les 2 graveurs DVD ouvert, ça plante plus :shock: .
    bizard
    Merci à tous.
    TrunK, 1 Février 2006
    #8
  9. Offline
    C@n Elite
    Je dis ca parce qu'il est arriver en tant que technicien de ne voir aucun problème sur une machine qui du coup rentre chez le client et qui revient mécontent car le problème est toujours là.

    Forcément il fallait faire tourner la machine à fond histoire qu'elle chauffe bien et de voir des erreurs de tout genre survenir. La cause peut-être multiple. Carte mère, mémoire, etc... (les symptômes doivent aider)
    C@n, 1 Février 2006
    #9
  10. Offline
    La Poubelle Elite
    C@n Technicien :shock:

    Le premier PC de martien à être monté :D

    "M'sieur, pour allumer votre PC maintenant c'est différent, il faut retourner la tour et toquer 3 fois sur l'écran. Attention si c'est un CRT seulement, dans le cas d'un LCD il faut donner un coup de langue avec la tête penchée à 16° quand la lune se trouve à l'Ouest de Jupiter" :D
    La Poubelle, 1 Février 2006
    #10
  11. Offline
    Oro_ Touriste
    attention Trunk les alim antec fournies generalement avec la tour antec ne valent rien et on une duree de vie limitée.
    Oro_, 1 Février 2006
    #11
  12. Offline
    TrunK 공지글
    Non c'est une achetée à part ;)
    TrunK, 1 Février 2006
    #12
  13. Offline
    Bou_ Elite
    Des poussieres dans tous les ventilo de ton pc y comprend cg cm etc... hein :)

    C est qu une eventualité hein :)

    J ai nettoyer tant to et le ventilo de ma carte graph. tourne en faisant le meme bruit que les 1er jours :p
    Bou_, 1 Février 2006
    #13
Statut de la discussion:
Fermée.