Porblème pour connecter mes 2 pc!!!!!

Discussion dans 'Hardware, matos' créé par Guest, 21 Août 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    Salut , voilà j'éssaie de connecter mon gros pc avec mon portable et j'arrive à pomper avec le portable ds le fix mais pas le contraire! pq?
    pourtant j'ai bien partager le portable te le fix et les hd aussi! et j'ai mis pour le fix comme ip 192 168 0 1 et pour le portable 192 168 0 2 !
    j'ai mis pour le fix ET le portable 255 255 255 0
    et j'ai activer le dns sans savoir si je dois ou pas!
    est ce que qqun pourrais m'aider?
    ?(
    Guest, 21 Août 2002
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    j'ai le meme prob ... personne a su me répondre...
    admix, 21 Août 2002
    #2
  3. Offline
    ProfX Elite
    ton gros pc p3 450 et ton portable p3 1000 ?
    ProfX, 21 Août 2002
    #3
  4. Offline
    Tibus Touriste
    C'est quoi comme OS sur les machines ?
    Tibus, 21 Août 2002
    #4
  5. Offline
    ProfX Elite
    win 98

    enfin il me semble
    ProfX, 21 Août 2002
    #5
  6. Offline
    Tibus Touriste
    Euh je suis pas là ?

    Prof x c'est toi qui pose la question ?
    Tibus, 21 Août 2002
    #6
  7. Offline
    ProfX Elite
    lupo cest un ancien voisin
    alors bon vu k il repond pas j essaye de donner des precisions
    ProfX, 21 Août 2002
    #7
  8. Offline
    Tibus Touriste
    tilt ok ;)

    Beh il peut déjà essayé de faire une recherche sur le nom de la machine plutot que d'y accéder via le voisinage réseau.
    (si il accède comme ca mais il devrait donner plus de détail)
    Tibus, 21 Août 2002
    #8
  9. Offline
    K3tr1ck_old Touriste
    normalement ta config est bonne mais verifie ke les 2
    becanes soit ds le meme workgroup . (groupe de travail pour les francophiles)

    verifie sur les 2 pcs l option "client pour reseau microsoft"

    il faut que ds cette option le partage de fichier soit activé.

    ensuite n oublie pas d o moins partager un repertoire sur chaque machine ....

    bien sur tout depend l OS de chaque machine ....

    enfin si t as des questions :

    voici mon msn : cadriaensbe@yahoo.co.uk

    PS : un reseau fonctionne osi tres bien sans TCIP
    K3tr1ck_old, 21 Août 2002
    #9
  10. Offline
    Guest ex membre
    merci pour votre aide! ca marche ! j'ai juste foutu comme ip 192 168 0 1 pour le fix et 192 168 0 2 pour le portable et pour les 2 j'ai mis 255 255 255 0 et j'ai ouvert les connections et ca marche ! en fait j'ai rien fait de plus que tantôt mis à part que j'ai remis tout à zéro et que j'ai recommencé! lol ! il ne faut pas chercher à comprendre! tant que ca marche c'est ce qui compte!
    ( sur le fix j'ai win 98 2 ème édit et sur le portable j'ai win millénium )
    :D
    Guest, 21 Août 2002
    #10
Statut de la discussion:
Fermée.