[Prob] Aucun affichage > montage de pc ...

Discussion dans 'Hardware, matos' créé par L_S_, 11 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    L_S_ ex membre
    Salut , je vous explique mon cas ... J'ai récuper certaines piece qu'on ma donner : Un duron 700 , et 2 disque dur ( jutilise que le 20 go ) j'ai mis de la ram infineon en ddr et j'ai récup mon ancienne carte mere (avant il y avait un athlon xp 2700 + dessus) . Je voudrais juste savoir déja , le socket est le meme pour les 2 proco mais est ce qu'il y aurait un défaut de compatibilité ? Sinon tout simplement d'ou peut provenir le probleme d'affichage , étant donné que j'ai changer les carte graphique , les disque dur , et les ram contre les miennes qui marchent impec

    Merci pour votre aide
    Grand merci d'avance
    L_S_, 11 Décembre 2005
    #1
  2. Offline
    the_quent1 Elite
    toutes les cartes mères suportant un athlon XP ne supporte pas toutes les durons ;)
    c'est quoi comme carte mère ?? (style packard bell ou kwa ??)
    vérifie sur Internet si c'est compatible !!
    the_quent1, 11 Décembre 2005
    #2
  3. Offline
    L_S_ ex membre
    effectivement c'est une carte mere qui vient d'un packard bell

    Chipset VIA
    L_S_, 11 Décembre 2005
    #3
  4. Offline
    the_quent1 Elite
    laisse tombé alors :D moi j'ai voulu faire la même chose et ca ne fonctionne pas ;)
    les Packar pouBell compatible athlon XP ne sont pu compatible duron !!!
    remet ton athlon XP dessu ;)
    the_quent1, 11 Décembre 2005
    #4
  5. Offline
    L_S_ ex membre
    C existe encore les carte mere duron ? lol

    Merci pour ton aide
    L_S_, 11 Décembre 2005
    #5
  6. Offline
    the_quent1 Elite
    Oui !!

    http://www.tdh.be/fr/produit.asp?num=010203020000000001

    Mais tu n'as plus ton athlon XP 2700+ ??
    pcq changer pour un duron 700 :? c'est petit un duron 700 !! enfin ca dépent de l'utilité du PC :D
    the_quent1, 11 Décembre 2005
    #6
  7. Offline
    Noir Never forget who i am !
    ce n'est pas parce que tu n'a pas réussi que lui aussi ... Un cas n'est pas l'autre ...

    Moi je moi je .. on parle de lui la.

    Tu as un chipset VIA -> ok mais ce n'est pas ce qui nous aidera pour ton probleme.

    Télécharges un programme comme EVEREST et donne nous le nom exacte de ta carte mère.
    Noir, 11 Décembre 2005
    #7
  8. Offline
    0ld Cr0w Elite
    si son pc s alume pas coment veut tu qu il installe everest :roll: :D :D
    0ld Cr0w, 11 Décembre 2005
    #8
  9. Offline
    the_quent1 Elite
    C'est bon alaize je di pas moi je moi je :?
    je dis juste que c'est vraiment tres probable que ca soit a cause de ca !!
    Packard bell propose des PC pas cher car l'évolutivité est vraiment moindre et donc leur carte mère n'accepte pas tout !!
    donc c'est tres possible que ca soit ca !!

    Maintenant je peux me tromper ... mais je suis à 99% sur que c'est ca :D !!! mais l'erreur est humaine :D je reconnais mes erreur quand il faut :D
    the_quent1, 11 Décembre 2005
    #9
  10. Offline
    Noir Never forget who i am !
    oui dans le titre mais j'avais lu le sujet à la place. Est-ce que son pc ne s'allume pas ou est-ce juste un probleme d'affichage comme il le dit plus haut.. :?

    si sont pc ne s'allume pas alors qu'il ouvre le pc et qu'il regarde le nom de la carte mère qui doit être inscrit surement sur le pcb de celle-ci.

    Autre solution, qu'il regarde la documentation qui lui avait été fournie avec l'ordi, il doit bien y avoir les caractéristiques dessus?

    Pour ton probleme d'affichage, ta carte graphique est en AGP 8x? Ta carte mère n'accepte que le 4x (peut être?).

    Enfin plus d'infos serait le bienvenu.
    Noir, 11 Décembre 2005
    #10
  11. Offline
    the_quent1 Elite
    moi je maintient le 'pas compatible duron' :D
    ya moyen d'avoir le model de la carte mère ??? (donne toutes le mot et chiffre qui sont dessu !!)
    the_quent1, 11 Décembre 2005
    #11
  12. Offline
    Noir Never forget who i am !
    comment peux-tu dire ça sans avoir le modèle de la carte mère?

    Tu dis ça au pif (t'as peut être raison) sans aucune certitude ...

    C'est fous tout de même..
    Noir, 11 Décembre 2005
    #12
  13. Offline
    the_quent1 Elite
    Mais quand tu propose une solution, c'est doffice au pif ...
    D'apres son problème moi je dirais que ca n'est pas conpatible !! et vue qu'il ne donne pas le model de ca carte mère bha on ne peux pas vérifier !!

    P-e que je me trompe c'est clair !! mais à première vue pour moi c'est ca
    the_quent1, 11 Décembre 2005
    #13
  14. Offline
    L_S_ ex membre
    j'aimerais la donner mais je trouve rien de rien sur cette carte mere en mousse , a part sur le chipset rien n'est noter ...

    Mais bon ca viens d'un Imedia de l'année 2003 si je me souviens packard Poubell
    L_S_, 11 Décembre 2005
    #14
  15. Offline
    the_quent1 Elite
    Regarde en dessou du port AGP (si y'en a un je crois que oui !!!) et entre les slots PCI il devrait être marqué des truc !!
    sur mon ancien c'est "
    MS-6511 " et c'est entre le PCI et l'AGP
    the_quent1, 11 Décembre 2005
    #15
Statut de la discussion:
Fermée.