prob avec modem USB

Discussion dans 'Hardware, matos' créé par Mike tout court, 19 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Mike tout court Jeune papa Gamer !
    Hello à tous,

    j'ai un modem Thompson USB (offert gracieusement par Belgacom pour deux ans d'abonnement chez eux :roll: ) pour infos il est rouge avec une prise ethernet derriere, et un prise pour connecter la prise téléphonique...

    Enfin passons...

    Donc depuis quelques temps, enfin depuis que j'ai essayer de connecter la Xbox360 de mon frere pour mettre le live (ca n'a pas marcher enfin bon...), j'ai mon modem qui pete un cable, il se deconnecte tout seul du port USB... la lumière qui indique que le modem est connecté au net reste allumé mais celle de la connection USB s'éteint...

    Et donc je dois rebooter mon pc pour ca refonctionne... (enfin une fois trois...)

    MOn modem est peté ?

    Savez vous ou connaissez vous (ou avez vous déja vécu un problème similaire) une solution...

    Merci d'avance
    Mike tout court, 19 Juin 2006
    #1
  2. Online
    ttt3566 ex membre
    dans un premier temps, fais le test suivant, voir si ça solutionne ton problème : clic droit sur le poste de travail > propriétés > gestionnaire de périphériques > propriétés du modem > onglet gestion de l'alimentation > décocher l'option "autoriser l'ordinateur à éteindre ce périphérique..." :)
    ttt3566, 19 Juin 2006
    #2
  3. Offline
    Mike tout court Jeune papa Gamer !
    ah bon le pc peut éteindre les périphérique tout seul ?

    Mon dieu, je suis encore plus newbie que je le pensais en PC o_O
    Mike tout court, 20 Juin 2006
    #3
  4. Offline
    zemicmic Elite
    Si ca marche pas avec le XboxLive, c'est peut-être parceque ce modem est pas configuré standart en Routeur MultiPC (et NAT pas crée..... peut-être car je connais pas le live de Xbox)

    pourquoi Tu le mets pas en Ethernet?
    zemicmic, 20 Juin 2006
    #4
  5. Offline
    Mike tout court Jeune papa Gamer !
    Disons que mes connaissances en connections reseau et cie sont extrémement limitées... :beuh:

    Et depuis que j'ai ce modem j'arrive à rien connecté via ce modem à part une passerelle web evidemment... c'était bien mieux quand j'avais ma bonne vieille raie verte, au moins ca marchait nickel et je pouvais connecter ma Xbox directement via la carte reseau... ici ca marche pas car la connection net fonctionne via une passerelle et pas en connection directe... (enfin comme j'y pige presque rien, j'explique peut etre n'importe comment... :-D )
    Mike tout court, 20 Juin 2006
    #5
  6. Online
    ttt3566 ex membre
    tu as testé la solution que je t'ai proposé? :)
    ttt3566, 20 Juin 2006
    #6
  7. Offline
    Mike tout court Jeune papa Gamer !
    oui j'ai testé hier...et soit je suis completement aveugle ou alors completement con mais j'ai pas trouvé de case à décocher dans les propriétés du modem :beuh:

    Tout ce que j'ai dans les propriétés c'est les trucs basiques comme :

    -detail du pilote
    -mise à jour du pilote
    et cie...

    Mais aucune case à cocher avec une interdiction au pc de deconnecter le matos :beuh:
    Mike tout court, 21 Juin 2006
    #7
  8. Online
    ttt3566 ex membre
    tu es sur que tu n'as pas un onglet du genre ? o_O

    [IMG]
    ttt3566, 21 Juin 2006
    #8
  9. Offline
    Mike tout court Jeune papa Gamer !
    euh je vais de nouveau regarder ce soir quand je mettrai mes mains sur le pc :-D

    j'ai regardé dans les propriétés du modem (montré par une prise USB dans le gestionnaire de periphérique) et pas au niveau du dessin de carte reseau :roll:
    Mike tout court, 22 Juin 2006
    #9
Statut de la discussion:
Fermée.