prob belgacom tv

Discussion dans 'Multimédia' créé par ludo1971, 5 Mars 2011.

  1. Offline
    ludo1971 ex membre
    bonjour
    voila je rencontre un probleme avec mon decodeur belgacom tv
    j ai eu une coupure de courant chez moi et depuis je n arrive plus a avoir belgacom tv
    mon internet fonctionne .
    sur l ecran du decodeur il me marque 0:1P et la lampe verte clignote
    j ai debranché et rebranché comme il le dise mais rien ne change
    j ai eteint la bb box et le decodeur plusieur fois mais pas plus de resultat

    voila si qqun peut me renseigner sur ce probleme

    bien a vous et d avance merci
    ludo1971, 5 Mars 2011
    #1
  2. Offline
    tqz_ Elite
    demande un échange dans une boutique ou tu peux toujours te renseigner au 0800 33 700
    tqz_, 5 Mars 2011
    #2
  3. Offline
    Nicmilu Elite
    C'est probablement pas un probleme de decodeur... 0:ip veut dire qu'il ne recoit pas le signal.. t'as une connection directe entre ton modem et ton decodeur? (ou des devolos/ruckus)
    Nicmilu, 6 Mars 2011
    #3
  4. Offline
    ludo1971 ex membre
    non pas de liaison direct
    sait du wifi (des devolos/ruckus)
    ludo1971, 6 Mars 2011
    #4
  5. Offline
    Mlle Jeanne Lobotomized Mind
    tu dois aussi éteindre et rallumer les ruckus, il se peut qu'ils aient été désynchronisés.

    J'ai eu le coup avec une coupure de courant.
    Mlle Jeanne, 6 Mars 2011
    #5
  6. Offline
    ludo1971 ex membre
    merci pour vos reponses mais toujours pas de resultats
    je vais aller a une boutique belgacom
    ludo1971, 10 Mars 2011
    #6