[PROB] Boot Abit nf7-s Rev. 2

Discussion dans 'Hardware, matos' créé par bOweL, 25 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    bOweL Intestin
    Bonsoir,

    hier soir il m'est arrivé un drôle de problème:

    J'allume mon ordi et là les ports usb ne sont plus alimentés :/
    Je reboot, ça me fait la même chose, je débranche tout sauf clavier/souris, la même chose. Donc je décide de faire un clear CMOS pour voir, l'odi reboot les usb sont reconnus mais mon PC et à 6*100MHZ donc je décide de remettre les apramètres initiaux, je sauvegarde et reboot et là le drame, écran noir :/
    J'essaye aec une autre carte graphique: la meme chose. Avec mes barettes de ram changés de slot ou une à la fois, rien.
    Pourtant les ventilos sont allumés, le pc boot,etc

    J'ai réessayé le crlear CMOS, j'ai enlevé la pile, appuyé sur INSERT au boot mais rien n'y fait :/ J'ai bien peur que ma carte-mère soit HS :/

    Help me :'(
    Merci d'avance
    bOweL, 25 Avril 2005
    #1
  2. Offline
    bOweL Intestin
    J'sais que les UP sont interdits mais là c'est assez urgent :s Merci de votre compréhension
    bOweL, 25 Avril 2005
    #2
  3. Offline
    ben a premiere vue on dirait un probleme d'alim...

    pour commencer, boot en minimum (1 barette memoire rien usb)

    puis la valse des pieces pour voir ce qui foire :
    VGA , RAM, alim et si possible CPU

    mais si pas de results -> CM HS
    Jeffke_Avalon, 26 Avril 2005
    #3
  4. Offline
    bik0 Touriste
    Je penche aussi vers l'alim (marque?age?)

    Comme tu l'as dis, ce n'est pas la carte graphique et je ne pense pas que ce soit du à la ram

    Essaie avec une autre alim et si c'est pas ça, avec un autre CPU si possible :wink:
    bik0, 26 Avril 2005
    #4
  5. Offline
    bOweL Intestin
    Ok :) vais faire des tests cet aprem (juste le stricte minimum)

    sinon ben mon alim c'est une fortron 350watts qui a meme aps un an =[

    Je vous tiens au courant après mes tests

    merci pour vos réponses ;)
    bOweL, 27 Avril 2005
    #5
  6. Offline
    bOweL Intestin
    Bon j'ai testé l'alim sur un autre pc elle fonctionne :/ J'ai tout testé sauf carte mère et processeur donc je vais aller dans un magasin d'info pour faire un test et me racheter la pièce qui ne va plus
    bOweL, 27 Avril 2005
    #6
Statut de la discussion:
Fermée.